<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><!-- Speed of this site is optimised by WP Performance Score Booster plugin v2.0 - https://dipakgajjar.com/wp-performance-score-booster/ -->

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>To Live or Not – Quando Livorno diventa un manga - Uni Info News</title>
	<meta name="description" content="Oggi siamo con Federico Freschi, l’autore di To Live or Not edito da Mangasenpai. Federico è un ragazzo di 31 anni che sin da piccolo ha sempre avuto la passione per il disegno e i fumetti tanto che una volta diplomatisi ha deciso di inseguire il suo sogno" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.uninfonews.it/to-live-or-not-quando-livorno-diventa-un-manga/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="To Live or Not – Quando Livorno diventa un manga - Uni Info News" />
	<meta property="og:description" content="Oggi siamo con Federico Freschi, l’autore di To Live or Not edito da Mangasenpai. Federico è un ragazzo di 31 anni che sin da piccolo ha sempre avuto la passione per il disegno e i fumetti tanto che una volta diplomatisi ha deciso di inseguire il suo sogno" />
	<meta property="og:url" content="https://www.uninfonews.it/to-live-or-not-quando-livorno-diventa-un-manga/" />
	<meta property="og:site_name" content="Uni Info News" />
	<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
	<meta property="article:published_time" content="2021-03-11T14:49:20+00:00" />
	<meta property="article:modified_time" content="2021-03-11T14:50:23+00:00" />
	<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2021/03/145458859_2876346122596415_2446626678302482166_o-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="947" />
	<meta property="fb:app_id" content="623189121096459" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alessio Nicolosi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; To Live or Not – Quando Livorno diventa un manga Feed dei commenti" href="https://www.uninfonews.it/to-live-or-not-quando-livorno-diventa-un-manga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- uninfonews.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":33922,"token":"6a9d8d76ab","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.uninfonews.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-39463782-10', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.uninfonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=33922' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fto-live-or-not-quando-livorno-diventa-un-manga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fto-live-or-not-quando-livorno-diventa-un-manga%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.21.0" />

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/to-live-or-not-quando-livorno-diventa-un-manga\/"},"url":"https:\/\/www.uninfonews.it\/to-live-or-not-quando-livorno-diventa-un-manga\/","headline":"To Live or Not – Quando Livorno diventa un...","datePublished":"2021-03-11T15:49:20+01:00","dateModified":"2021-03-11T15:50:23+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2021\/03\/145458859_2876346122596415_2446626678302482166_o-scaled.jpg","width":2560,"height":947},"articleSection":"Cultura","keywords":"fumetti, livorno, Manga","description":"Oggi siamo con Federico Freschi, l’autore di To Live or Not edito da Mangasenpai. Federico è un ragazzo di 31 anni che sin da piccolo ha sempre avuto la passione per il disegno e i fumetti tanto che una volta diplomatisi ha deciso di inseguire il suo sogno. Un","author":{"@type":"Person","name":"Alessio Nicolosi","url":"https:\/\/www.uninfonews.it\/author\/alessio-nicolosi\/","image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2014\/03\/DSCN02991-e1396265685624.jpg","height":96,"width":96},"sameAs":["http:\/\/GiulioProfeta","https:\/\/twitter.com\/Giulio Profeta"]}}</script>

			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.uninfonews.it/to-live-or-not-quando-livorno-diventa-un-manga/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8675991046461555","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-33922 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar aa-prefix-uninf-">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				13 Marzo 2021			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12453 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/" class=" menu-link sub-menu-link"><span>Territorio<span class="menu-description">Notizie incentrate sugli eventi e realtà locali</span></span></a></li>
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Politica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-33226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33226 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori<span class="menu-description">Gli articoli inviati alla nostra redazione. Vuoi mandarci qualche scritto anche tu? Fallo dalla pagina contatti.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-33228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33228 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/serie-tv/" class=" menu-link sub-menu-link"><span>Serie TV<span class="menu-description">Recensioni e curiosità sulle Serie TV più in voga.</span></span></a></li>
		<li id="menu-item-33225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33225 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-33227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33227 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte<span class="menu-description">Mostre, Archeologia, Esposizioni. Approfondimenti e notizie sul mondo dell’Arte.</span></span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">To Live or Not – Quando Livorno diventa un manga</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/biblio/" rel="category tag">Libri</a></li>
	<li><a href="https://www.uninfonews.it/le-opinioni/territorio/" rel="category tag">Territorio</a></li></ul>				</div>

				<h1 class="page-title">To Live or Not – Quando Livorno diventa un manga</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2021-03-11T15:49:20+01:00" title="Published on 11 Marzo 2021">
					11 Marzo 2021				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/alessio-nicolosi/" title="View all posts by Alessio Nicolosi">Alessio Nicolosi</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>51 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">4 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-33922 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-biblio category-territorio tag-fumetti tag-livorno tag-manga">

						
						<div class="vw-post-content entry-content clearfix"><p>Oggi siamo con Federico Freschi, l’autore di <em>To Live or Not</em> edito da Mangasenpai. Federico è un ragazzo di 31 anni che sin da piccolo ha sempre avuto la passione per il disegno e i fumetti tanto che una volta diplomatisi ha deciso di inseguire il suo sogno. Un sogno che lo ha portato anche a Tokyo in Giappone, per studiare e migliorare la propria tecnica là dove i manga sono nati.</p>
<p><em>To Live or Not</em> è un manga il cui primo volume è uscito il 25 Febbraio ed è ambientato in una Livorno dove violente gang rivali si contendono il territorio della città. Ma un ragazzo di nome Leonardo, dotato di un misterioso potere, cercherà di porre fine a questa guerriglia e riportare finalmente la pace nella città labronica.</p><div class="uninf-contenuto" id="uninf-1689670717"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p><img class="alignright wp-image-33924 size-medium" src="https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n-187x300.jpg" alt="Federico Freschi To live or not" width="187" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n-187x300.jpg 187w, https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n-639x1024.jpg 639w, https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n-315x505.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n-554x888.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/03/159469938_1374176206269812_9125300997979376343_n.jpg 675w" sizes="(max-width: 187px) 100vw, 187px" /></p>
<p>Ciao Federico! Nel primo volume di <em>To Live or Not</em> hai accennato alla genesi di questo manga. Al fatto che nel 2017 ti trovavi a Tokyo e da un qualcosa di scherzoso, complice la nostalgia, piano piano è nato questo progetto. Ma quale è stato il momento in cui hai partorito questa idea? Quand’è che hai iniziato a vedere la città di Livorno, con i suoi scorci e le sue bizzarrie, come una possibile location per uno shonen?</p>
<p><em>&#8220;L’idea, appunto, mi è venuta mentre mi trovavo in Giappone, ed ho iniziato proprio là a buttare giù le prime bozze e annotazioni riguardo al mondo di To Live Or Not, ma ho cominciato a lavorare seriamente al progetto qualche giorno dopo il mio ritorno in Italia. Le ambientazioni sono sempre state il punto debole delle mie storie, e non ero riuscito a trovarne una che mi soddisfacesse a pieno prima di scegliere proprio Livorno. Essendo la città in cui sono nato, cresciuto e vivo tutt’oggi, mi sono posto la sfida di creare uno shonen di combattimento ambientato proprio qua, cercando di creare finalmente qualcosa di più personale e mixando i canoni del manga per ragazzi all’ambientazione livornese.&#8221;</em></p>
<p>So che quando questo progetto ha iniziato a prendere forma hai dovuto girare per Livorno per studiare e ricreare al meglio tutti i luoghi necessari alla tua storia. E immagino anche che ti sarai dovuto documentare per cercare curiosità, miti da inserire nel manga.  E’ stata un’esperienza che ti ha legato ancora di più alla città? Ci sono degli aneddoti, curiosità che ti hanno stupito durante questa fase di ricerca?</p>
<p><em>&#8220;Assolutamente, passare giornate intere a far foto per riferimenti e studiare la storia della città non solo mi ha avvicinato ancora di più a questa, ma mi ha fatto conoscere luoghi e dettagli che in trent’anni non avevo mai approfondito. Gli aneddoti sono tanti, dall’intrufolarmi all’interno delle Terme del Corallo all’andare a chiedere il permesso di inserimento nel fumetto ai personaggi più caratteristici di Livorno (ed esempio i tortai di Gagarin). E le ricerche non sono ancora finite!&#8221;</em></p>
<p>Una cosa che mi ha molto divertito non è stato solamente ritrovare tutti i bellissimi scorci della nostra città riprodotti tra le tavole del tuo manga ma anche ritrovare alcuni personaggi noti o bizzarri di cui la nostra città è popolata. Come ti è venuta l’idea di attingere ai personaggi reali ma soprattutto, ne troveremo di altri nei prossimi volumi?</p>
<p><em>&#8220;Ci sono delle figure livornesi che dovevano essere per forza inserite all’interno di un fumetto ambientato nella nostra città, ed alcuni di loro fanno ancora oggi parte della cultura di Livorno. Non mi è neanche risultato difficile trovare loro una collocazione all’interno del fumetto, da quanto sono strani e bizzarri! Vedremo altre figure livornesi nei prossimi volumi, certamente, ma <img class="size-medium wp-image-33925 alignleft" src="https://www.uninfonews.it/wp-content/uploads/2021/03/159467128_886693188797934_4548272298215186089_n-225x300.jpg" alt="" width="225" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2021/03/159467128_886693188797934_4548272298215186089_n-225x300.jpg 225w, https://www.uninfonews.it/wp-content/uploads/2021/03/159467128_886693188797934_4548272298215186089_n.jpg 296w" sizes="(max-width: 225px) 100vw, 225px" />per il momento non posso dire nulla!&#8221;</em></p><div class="uninf-contenuto_2" id="uninf-1241360771"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p>Ricordo che nel 2015 ti avevamo intervistato in occasione dell’uscita di <em>Devil’s Joke</em> e adesso siamo di nuovo qui a parlare della tua seconda opera, <em>To Live or Not</em>. Cos’è cambiato da allora? So che hai fatto diversi viaggi in Giappone e frequentato scuole di manga, senti che il tuo stile si sia evoluto e di essere maturato o cambiato dai tempi di <em>Devil’s Joke</em>?</p>
<p><em>&#8220;Sono completamente cambiato da quando ho pubblicato Devil’s Joke quasi sette anni fa, e già To Live Or Not ne è la prova. Un tempo cercavo la perfezione maniacale del tratto (anche se ero ancora molto acerbo come disegnatore), ed un prodotto più mainstream che facesse contenti più lettori possibili. Adesso invece, grazie a To Live Or Not, do la priorità al divertimento, ai dettagli negli sfondi e ai dialoghi. Questo fumetto ha completamente cambiato il mio modo di disegnare e raccontare storie, e mi diverto molto di più nel fare il mio lavoro.&#8221;</em></p>
<p>L’ultima volta avevamo anche parlato della situazione dei manga in Italia. Passati 5 anni come vedi adesso la situazione? Pensi che le cose siano cambiate? Pensi che i manga e tutto ciò che veniva definito come “nerd” che magari prima era di nicchia, adesso, divenuto pop, possa anche in qualche modo aver cambiato lo scenario italiano? Credi che alcuni ostacoli siano caduti e che adesso ci sia una maggiore apertura verso questo genere di fumetto e di conseguenza per i loro autori?</p>
<p><em>&#8220;Il manga italiano negli ultimi anni è mutato e adesso si trovano ottimi prodotti nel mercato. Basti solo vedere la qualità della stampa dei volumi, le case editrici aperte ai manga italiani che sono duplicate e tutte le nuove realtà per fumettisti (come riviste, e-book e scuole di tecnica manga). Anche il pubblico sembra molto più aperto ai manga nostrani, prima c’era molto più diffidenza e pregiudizio, ma c’è da dire che i veri amanti del fumetto hanno sempre sostenuto questa industria. C’è ancora molta strada da fare in Italia, ma la situazione sta lentamente migliorando sempre di più.&#8221;</em></p>
<p>Ah domanda d’obbligo, quando uscirà il prossimo volume?</p>
<p><em>&#8220;L’uscita del volume due è ancora un mistero! Io sono già al lavoro da prima che uscisse il primo numero, ma alla fine la decisione spetta alla casa editrice!&#8221;</em></p>
<p>Ringraziamo Federico Freschi per la sua disponibilità e gli facciamo un grosso in bocca al lupo!</p>
<p>Se volete seguire i suoi lavori e progetti futuri vi lasciamo la sua pagina Facebook <a href="https://www.facebook.com/TheFresco90">The Fresco</a> .</p>
<p>&nbsp;</p>
<p>Alessio Nicolosi</p>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		<div class="vw-post-tags"><span class="vw-post-tags__title">Tags: </span><a href="https://www.uninfonews.it/tag/fumetti/" rel="tag">fumetti</a> <a href="https://www.uninfonews.it/tag/livorno/" rel="tag">livorno</a> <a href="https://www.uninfonews.it/tag/manga/" rel="tag">Manga</a></div>
	</div>

	<div class="vcard hidden">
		<span class="fn">Alessio Nicolosi</span>
		<span class="note"></span>
		<img src="https://www.uninfonews.it/wp-content/uploads/2014/03/DSCN02991-e1396265685624-150x150.jpg" width="100" height="100" alt="Alessio Nicolosi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>


					</article>

				
				




				




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/un-viaggio-virtuale-intorno-a-tuttomondo-di-keith-haring-oggi-in-diretta/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						Un viaggio virtuale intorno a Tuttomondo di Keith Haring oggi in diretta					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-33849 post type-post status-publish format-standard has-post-thumbnail hentry category-day-life category-parla-livorno category-territorio tag-integrazione tag-livorno tag-piazza-garibaldi tag-riuso tag-territorio-2">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/la-riuso-tra-economia-circolare-e-integrazione/" title="La Riuso, tra economia circolare e integrazione" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/01/Riuso-evidenza-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="La Riuso" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/la-riuso-tra-economia-circolare-e-integrazione/" title="La Riuso, tra economia circolare e integrazione" rel="bookmark">
			La Riuso, tra economia circolare e integrazione		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>28 Gennaio 2021</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-33807 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-focus-cultura category-musica tag-granducato-tv tag-lirica tag-livorno tag-streaming tag-teatro-goldoni">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/debutto-televisivo-su-granducato-per-gli-spettacoli-del-teatro-goldoni/" title="Debutto televisivo su Granducato per gli spettacoli del Teatro Goldoni" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/01/Alberto-Mastromarino-al-Goldoni_3-foto-Bizzi-1-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/debutto-televisivo-su-granducato-per-gli-spettacoli-del-teatro-goldoni/" title="Debutto televisivo su Granducato per gli spettacoli del Teatro Goldoni" rel="bookmark">
			Debutto televisivo su Granducato per gli spettacoli del Teatro Goldoni		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>12 Gennaio 2021</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-33797 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-day-life category-le-opinioni tag-costume tag-covid tag-cultura-2 tag-giovani tag-livorno tag-opinioni tag-via-cambini">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/via-cambini/" title="Via Cambini e la gioventù viziata" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/01/unnamed-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/via-cambini/" title="Via Cambini e la gioventù viziata" rel="bookmark">
			Via Cambini e la gioventù viziata		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>10 Gennaio 2021</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più visti</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">9.9k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">7.9k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">2.8k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-5728 post type-post status-publish format-standard has-post-thumbnail hentry category-biblio tag-book tag-cultura-2 tag-giornalismo tag-libri tag-the-guardian">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
				<img width="91" height="53" src="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg 2583w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-300x174.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-1024x594.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-293x170.jpg 293w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-938x535.jpg 938w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
					The Guardian: I 50 Autori più influenti in Letteratura				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">2.6k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-5573 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-africa tag-black-hawk-down tag-clinton tag-esportare-la-democrazia tag-esportazione-della-democrazia tag-graziella-fumagalli tag-guerre-dimenticate tag-ilaria-alpi tag-italia tag-nazioni-unite tag-onu tag-somalia tag-stati-uniti tag-unosom-i tag-unosom-ii">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
				<img width="91" height="61" src="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg 626w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-300x199.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-284x190.jpg 284w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
					La Guerra in Somalia: storia di una violenza dimenticata				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">2.3k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="https://www.uninfonews.it/to-live-or-not-quando-livorno-diventa-un-manga/" aria-current="page">To Live or Not – Quando Livorno diventa un manga</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/un-viaggio-virtuale-intorno-a-tuttomondo-di-keith-haring-oggi-in-diretta/">Un viaggio virtuale intorno a Tuttomondo di Keith Haring oggi in diretta</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/nuovo-governo/">Il nuovo governo &#8220;penta-colore&#8221; e la crisi della politica</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/giornata-della-memoria-primo-levi-e-dante-tra-storia-e-inferno/">Giornata della Memoria: Primo Levi e Dante tra Storia e Inferno</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/la-riuso-tra-economia-circolare-e-integrazione/">La Riuso, tra economia circolare e integrazione</a>
									</li>
					</ul>
		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 14.817391304348pt;" aria-label="All You Need is Cinema (110 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.652173913043pt;" aria-label="arte (61 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.55652173913pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/bambini/" class="tag-cloud-link tag-link-1312 tag-link-position-4" style="font-size: 8pt;" aria-label="bambini (30 elementi)">bambini</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-5" style="font-size: 11.408695652174pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 13.234782608696pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-7" style="font-size: 15.304347826087pt;" aria-label="Cinema (123 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-8" style="font-size: 8.8521739130435pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-9" style="font-size: 15.426086956522pt;" aria-label="cultura (124 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 9.2173913043478pt;" aria-label="elezioni (38 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-11" style="font-size: 8.2434782608696pt;" aria-label="Europa (31 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-12" style="font-size: 8.9739130434783pt;" aria-label="eventi (36 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-13" style="font-size: 20.173913043478pt;" aria-label="film (305 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-14" style="font-size: 10.8pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-15" style="font-size: 10.55652173913pt;" aria-label="giovani (49 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-16" style="font-size: 10.8pt;" aria-label="Horror (51 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-17" style="font-size: 11.04347826087pt;" aria-label="Informazioni (54 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 9.3391304347826pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-19" style="font-size: 11.895652173913pt;" aria-label="italia (63 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-20" style="font-size: 8.4869565217391pt;" aria-label="letteratura (33 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-21" style="font-size: 12.139130434783pt;" aria-label="libri (66 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/lirica/" class="tag-cloud-link tag-link-2687 tag-link-position-22" style="font-size: 8.2434782608696pt;" aria-label="Lirica (31 elementi)">Lirica</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-23" style="font-size: 22pt;" aria-label="livorno (440 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8.8521739130435pt;" aria-label="M5S (35 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-25" style="font-size: 8.2434782608696pt;" aria-label="Matteo Renzi (31 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-26" style="font-size: 20.052173913043pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-27" style="font-size: 11.652173913043pt;" aria-label="Musica (61 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-28" style="font-size: 10.434782608696pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 10.8pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-30" style="font-size: 14.817391304348pt;" aria-label="Pisa (112 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-31" style="font-size: 12.382608695652pt;" aria-label="Politica (70 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-32" style="font-size: 8.2434782608696pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-33" style="font-size: 9.095652173913pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 9.3391304347826pt;" aria-label="recensione (39 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-35" style="font-size: 10.191304347826pt;" aria-label="renzi (46 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-36" style="font-size: 9.4608695652174pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-37" style="font-size: 8.6086956521739pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-38" style="font-size: 13.234782608696pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-39" style="font-size: 10.069565217391pt;" aria-label="Serie tv (45 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-40" style="font-size: 8pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-41" style="font-size: 15.791304347826pt;" aria-label="teatro (134 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-42" style="font-size: 9.5826086956522pt;" aria-label="teatro Goldoni (41 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-43" style="font-size: 11.895652173913pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-44" style="font-size: 9.095652173913pt;" aria-label="Unione Europea (37 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2020</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più letti</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-33364 post type-post status-publish format-standard has-post-thumbnail hentry category-parla-livorno category-politica category-territorio tag-elezioni tag-elezioni-regionali-2020 tag-livorno tag-politica-2 tag-provincia-di-livorno tag-regione-toscana">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2020/07/Toscana-a-Sinistra-Livorno-554x290.jpg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/le-opinioni/territorio/parla-livorno/" rel="category tag">Parla Livorno</a></li>
	<li><a href="https://www.uninfonews.it/le-opinioni/politica/" rel="category tag">Res Publica</a></li>
	<li><a href="https://www.uninfonews.it/le-opinioni/territorio/" rel="category tag">Territorio</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/toscana-a-sinistra-si-presenta-a-livorno/" title="Toscana a Sinistra si presenta a Livorno" rel="bookmark">
					Toscana a Sinistra si presenta a Livorno				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>17 Luglio 2020</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/toscana-a-sinistra-si-presenta-a-livorno/" title="Toscana a Sinistra si presenta a Livorno" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
<style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2021/03/145458859_2876346122596415_2446626678302482166_o-scaled.jpg" ); } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.uninfonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/to-live-or-not-quando-livorno-diventa-un-manga\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js'></script>
<script type='module' src='https://www.uninfonews.it/wp-content/plugins/wp-performance-score-booster//assets/js/page-preloader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"4c5f80a4ed","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js'></script>
	</body>

</html>