<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><title>Noi (Us) - Uni Info News</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.uninfonews.it/noi-us/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noi (Us) - Uni Info News" />
<meta property="og:description" content="Noi (Us) 1986, Santa Cruz. La piccola Adelaide Thomas sta passando una tranquilla serata estiva al luna park sulla spiaggia con i propri genitori, quando ..." />
<meta property="og:url" content="https://www.uninfonews.it/noi-us/" />
<meta property="og:site_name" content="Uni Info News" />
<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
<meta property="article:tag" content="Horror" />
<meta property="article:tag" content="Jordan Peele" />
<meta property="article:tag" content="Lupita Nyong&#039;o" />
<meta property="article:section" content="Focus Cultura" />
<meta property="article:published_time" content="2020-05-21T04:41:03+00:00" />
<meta property="article:modified_time" content="2020-05-21T04:37:52+00:00" />
<meta property="og:updated_time" content="2020-05-21T04:37:52+00:00" />
<meta property="fb:app_id" content="623189121096459" />
<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2020/03/wallpapersden.com_us-2019-movie-poster_3840x2400-1024x640.jpg" />
<meta property="og:image:secure_url" content="https://www.uninfonews.it/wp-content/uploads/2020/03/wallpapersden.com_us-2019-movie-poster_3840x2400-1024x640.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="640" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Noi (Us) Feed dei commenti" href="https://www.uninfonews.it/noi-us/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"32700","token":"36a722a0b5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.uninfonews.it"]} );
gtag('js', new Date());
gtag('config', 'UA-39463782-10', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.uninfonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=32700' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fnoi-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fnoi-us%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.8.1" />

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/noi-us\/"},"url":"https:\/\/www.uninfonews.it\/noi-us\/","headline":"Noi...","datePublished":"2020-05-21T06:41:03+02:00","dateModified":"2020-05-21T06:37:52+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2020\/03\/wallpapersden.com_us-2019-movie-poster_3840x2400-scaled.jpg","width":2560,"height":1600},"articleSection":"Cinema","keywords":"Horror, Jordan Peele, Lupita Nyong'o","description":"Noi (Us) 1986, Santa Cruz. La piccola Adelaide Thomas sta passando una tranquilla serata estiva al luna park sulla spiaggia con i propri genitori, quando i due decidono di lasciarla svagare tra le tante attrazioni in solitaria la curiosità la spinge ad entrare in un baraccone dei divertimenti. Ignara","author":{"@type":"Person","name":"Claudio Fedele","url":"https:\/\/www.uninfonews.it\/author\/claudio-fedele\/","description":"Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. \r\nGrande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.","image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2016\/10\/14567524_10209731189388790_3271904581907404444_o.jpg","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/twitter.com\/CiciFedele","https:\/\/instagram.com\/claudiofedele93\/"]}}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8675991046461555",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.uninfonews.it/noi-us/amp/"><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-32700 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				22 Maggio 2020			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12453 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-15522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15522 menu-item-depth-1 sub-menu-item"><a href="https://www.uninfonews.it/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-12463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scienza/" class=" menu-link sub-menu-link"><span>Scienza</span></a></li>
		<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scuola-universita/" class=" menu-link sub-menu-link"><span>Istruzione<span class="menu-description">Student’s Life – Notizie dal mondo della Scuola e dell’Università</span></span></a></li>
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/games/" class=" menu-link sub-menu-link"><span>Games<span class="menu-description">Sony, Microsoft, videogiochi e Nintendo…Il mondo dei games analizzato per voi!</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
		<li id="menu-item-12825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12825 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte</span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Res Publica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/economia/" class=" menu-link sub-menu-link"><span>Economia<span class="menu-description">News dal mondo della finanza e dell’economia</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/tech/" class=" menu-link sub-menu-link"><span>Tech<span class="menu-description">Notizie e curiosità su scienza e tecnologie</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/" >Home</a> » <span class="breadcrumb_last" aria-current="page">Noi (Us)</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cinema/" rel="category tag">Cinema</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/" rel="category tag">Focus Cultura</a></li></ul>				</div>

				<h1 class="page-title">Noi (Us)</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2020-05-21T06:41:03+02:00" title="Published on 21 Maggio 2020">
					21 Maggio 2020				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/claudio-fedele/" title="View all posts by Claudio Fedele">Claudio Fedele</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>10 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">5 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-32700 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-focus-cultura tag-horror tag-jordan-peele tag-lupita-nyongo">

						
						<div class="vw-post-content entry-content clearfix"><p style="text-align: center"><strong>Noi (Us)</strong></p>
<p style="text-align: center"><a href="https://www.uninfonews.it/wp-content/uploads/2020/03/locandina-3.jpg"><img class="size-medium wp-image-32701 aligncenter" src="https://www.uninfonews.it/wp-content/uploads/2020/03/locandina-3-192x300.jpg" alt="" width="192" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/locandina-3-192x300.jpg 192w, https://www.uninfonews.it/wp-content/uploads/2020/03/locandina-3-315x493.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/03/locandina-3.jpg 420w" sizes="(max-width: 192px) 100vw, 192px" /></a></p>
<p class="p1"><span class="s1"><strong>1986</strong>,<strong> Santa Cruz</strong>. La piccola Adelaide Thomas sta passando una tranquilla serata estiva al luna park sulla spiaggia con i propri genitori, quando i due decidono di lasciarla svagare tra le tante attrazioni in solitaria la curiosità la spinge ad entrare in un baraccone dei divertimenti. Ignara di cosa andrà trovando s’imbatte in una bambina dalle fattezze somatiche pressoché identiche alle sue. </span></p><div class="uninf-contenuto" id="uninf-2055274276"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p class="p1"><span class="s1">Anni dopo, ormai adulta, torna con la propria famiglia nel medesimo luogo. Per quanto tutto sembri andare per il meglio, al calar del sole quattro strane figure si presentano nel viale della sua proprietà, quattro sinistre presenze tutt’altro che amichevoli venute a dare la caccia ad Adelaide, suo marito ed i suoi figli. </span></p>
<p class="p1"><span class="s1"><strong>Jordan Peele</strong> aveva svolto un lavoro soddisfacente nell’acclamato <strong><em>Scappa &#8211; Get Out</em></strong>, dove si era preso a cuore il desiderio di raccontare la perversione dell’America bianca contrapposta al continuo terrore della popolazione di colore vittima di abusi e soprusi, preda perenne ormai costretta a convivere con uno status quo di essere inferiore, serva dei vizi e dei desideri di quel mondo <em>white</em> apparentemente avvolto da una patina di perbenismo borghese. </span></p>
<p class="p1"><span class="s1">Con <strong><em>Noi</em></strong> Peele lascia da parte gli elementi thriller e alza ancora di più l’asse delle proprie ambizioni costruendo una storia che si pone allo spettatore su più livelli di fruizione ed interpretazione e nel farlo riesce con efficacia ad appagare in toto a seconda di quello che questi riesca a cogliervi all’interno della pellicola. </span></p>
<p class="p1"><span class="s1"><strong><em><a href="https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1.jpg"><img class="alignright size-medium wp-image-32702" src="https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-300x169.jpg" alt="" width="300" height="169" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-300x169.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-1024x576.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-768x432.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-315x177.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-554x312.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-745x419.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1-1140x641.jpg 1140w, https://www.uninfonews.it/wp-content/uploads/2020/03/lupita-nyongo-us-movie-1200x675-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Us</em></strong> stratifica la sua natura e offre registri cinematografici multipli, non si affossa né affonda in un paradigma di genere preciso, ma contamina, sia nella messa in scena che nei contenuti, numerosi particolari e sfumature che lo portano a dar luce ad una armonia tra materia narrata, immagine, interpretazioni e suono, di notevole impatto. </span></p>
<p class="p1"><span class="s1">Si può percepire una denuncia all’America moderna dal punto di vista razziale, elemento talmente radicato nella cultura americana da non poter essere assente, ma il cuore del progetto resta la critica sociale al cui centro vi è l’uomo e la donna odierni. </span></p>
<p class="p1"><span class="s1"><strong><em>Noi</em></strong> gioca sulla simbologia del <em>doppio</em> e del contrasto tra entità, applicando una scissione precisa tra classi a cui segue un’altra scissione interna tra coloro che fanno parte dello stesso ceto. </span></p><div class="uninf-contenuto_2" id="uninf-222571019"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p class="p1"><span class="s1">Perché il terrore che alberga in ognuno di noi è messo in contrapposizione alla presenza degli altri. Ad un <em>“noi”</em>, al cui interno si cela uno spirito di conservazione ontologico, segue di pari passo il manifestarsi di un <em>“loro”</em>, i quali incarnano la vera minaccia verso ciò che siamo. </span></p>
<p class="p1"><span class="s1">Al di là di una dicotomia manichea che vede contrapposti bene e male, <em><strong>Us</strong> </em>scava nel marcio che si annida nell’animo umano attraverso soluzioni narrative interessanti: per Peele la paura non ha bisogno di arrivare all’improvviso, non può essere fine a se stessa. </span><span class="s1">Essa è sinonimo di inquietudine e disagio, deve trovare il proprio tempo e godere di un processo di maturità tale da rendere partecipe e cosciente lo spettatore di ciò che sta per accadere. </span></p>
<p class="p1"><span class="s1">Ciò che infatti i protagonisti temono maggiormente sono i loro stessi alter ego, la metafora che questi rappresentano: entità sconosciute che vogliono prendere il loro posto nel mondo, a cui segue il terrore di perdere ogni bene materiale, quei beni di necessità tanto scontanti ma essenziali per essere parte di una categoria precisa: perché borghesi non lo si è davvero se non attraverso una politica materialista laddove il guadagno è la vera moneta di scambio attraverso cui si può assurgere ad un rango più alto. </span></p>
<p class="p1"><span class="s1">Si può inoltre notare un’ironia pungente nel constatare che una famiglia nera non possa, per quanto ricca, mai eguagliare i lussi e le comodità di una bianca. </span><span class="s1">I neri sono destinati a vivere in un’eterna illusione di successo, anch’essi <em>“altri”</em>, nonché doppi in brutta copia dell’ideale incarnato dall’uomo bianco.</span></p>
<p class="p1"><span class="s1">La figura del <strong>doppelanger</strong>, in letteratura così come nell’arte pittorica, al cinema ed in tv, resta un topos ormai abusato (basti pensare a quanto <strong>David Lynch</strong> abbia fatto con <strong><em>Twin Peaks</em></strong>)  sebbene goda di un dinamismo metaforico che alimenta un senso di disagio sopito in ognuno di noi. </span></p>
<p class="p1"><span class="s1">L’istinto di sopravvivenza sembra e vuole sempre condannare un nostro sosia, la paura che un clone sostituisca chi siamo logora molto più di quando veniamo sostituiti da chi è diverso esteriormente ed esteticamente da noi: migliore o peggiore che sia. </span></p>
<p class="p1"><span class="s1">E’ una forma di egoismo annidato nell’animo umano, qui costretto a far emergere una natura animalesca la quale non sembra appartenere ad Adelaide e la sua famiglia, inizialmente opposta all’atteggiamento selvaggio dei loro doppi, ma che poi, con il passare del tempo, fuoriuscirà e sarà sempre più evidente. </span></p>
<p class="p1"><span class="s1">Per questo motivo Peele non condanna appieno la follia di chi è (apparentemente) come noi, perché in fondo altro non è se non il risultato di un’educazione diversa, estranea alle regole a cui la società ci ha abituati, alieni ma, ciò nondimeno, allo stesso tempo in linea con la natura dell’uomo, anzi manifestazione esplicita di umori in noi repressi. </span></p>
<p class="p1"><span class="s1">Non bastasse questa cinica osservazione su ciò che ci ha portati ad essere ciò che siamo, <em><strong>Noi</strong></em> regala un ultima scena rivelatrice di grande impatto. </span></p>
<p class="p1"><span class="s1"><a href="https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm.jpg"><img class="size-medium wp-image-32703 alignleft" src="https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-300x200.jpg" alt="" width="300" height="200" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-300x200.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-1024x682.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-768x512.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-315x210.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-554x369.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-745x496.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm-1140x760.jpg 1140w, https://www.uninfonews.it/wp-content/uploads/2020/03/2511_d014_00065_r_crop_wm.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" /></a>Coerente con se stesso fino all’ultimo fotogramma, <em><strong>Us</strong> </em>sottolinea quella disparità sociale e rafforza la denuncia di cui si fa portavoce con un ultimo colpo di scena d’effetto trovando una chiusura prevedibile ma non meno efficace, enfatizzando il concetto di <strong>intercambiabilità</strong> e diversità. E’ una conclusione poco originale per coloro i quali hanno un minimo di dimestichezza con l’oggetto della materia narrata, i doppi, ma non per questo penalizzante. </span></p>
<p class="p1"><span class="s1"><em><strong>Noi</strong> </em>è un prodotto che sa rimanere al passo con i tempi anche nella gestazione dei personaggi, trovando il coraggio necessario nell&#8217;affidare le redini dell’intero intreccio narrativo ad una figura femminile, Adelaine, e che gode di una regia di grande impatto, maestra nel saper emulare i grandi autori del genere del passato. Un lavoro raffinato che si percepisce anche nella fotografia: l’uso delle luci è essenziale per delineare i contorni deformi degli “altri”; così come nella scelta dei brani della colonna sonora, specie nella seconda parte dove musica e immagini si uniscono in modo armonico facendo scivolare l’elemento di disturbo dall’organo degli occhi a quello dell’udito. </span></p>
<p class="p1"><span class="s1">Grazie a questa disamina crudele, ma niente affatto didascalica, che <strong>Peele</strong> fa della società americana, <em><strong>Us</strong></em> è uno degli horror migliori degli ultimi anni, grazie anche a tutti quegli<em> “altri”</em> elementi che convivono con la sua natura madre senza indebolirla, contribuendo a dargli un respiro più ampio sotto il profilo dei contenuti.<span class="Apple-converted-space">   </span></span></p>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		<div class="vw-post-tags"><span class="vw-post-tags__title">Tags: </span><a href="https://www.uninfonews.it/tag/horror/" rel="tag">Horror</a> <a href="https://www.uninfonews.it/tag/jordan-peele/" rel="tag">Jordan Peele</a> <a href="https://www.uninfonews.it/tag/lupita-nyongo/" rel="tag">Lupita Nyong'o</a></div>
	</div>

	<div class="vcard hidden">
		<span class="fn">Claudio Fedele</span>
		<span class="note">Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. 
Grande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.</span>
		<img src="https://www.uninfonews.it/wp-content/uploads/2016/10/14567524_10209731189388790_3271904581907404444_o-150x150.jpg" width="100" height="100" alt="Claudio Fedele" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>


					</article>

				
				




			<div class="vw-about-author-area">
		<h3>
		About Author			
						<a class="vw-about-author__view-posts vw-button vw-button--small" href="https://www.uninfonews.it/author/claudio-fedele/" title="View posts from this author">View Posts</a>
		</h3>
	


	<div class="vw-about-author clearfix vcard">

		<span class="vw-about-author__avatar">
			<img src="https://www.uninfonews.it/wp-content/uploads/2016/10/14567524_10209731189388790_3271904581907404444_o-150x150.jpg" width="100" height="100" alt="Claudio Fedele" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		
		<div class="vw-about-author__info">

			<h5 class="vw-about-author__name fn">Claudio Fedele</h5>

			<p class="vw-about-author__bio note">Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. <br />
Grande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.</p>

						
		</div>
	</div>
</div>

	




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/lappello-di-enrico-mannari-e-alfonso-m-iacono/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						L&#8217;appello di Enrico Mannari e Alfonso M. Iacono					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-32766 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-focus-cultura tag-dakota-johnson tag-dario-argento tag-horror tag-luca-guadagnino tag-tilda-swinton">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/suspiria-2018/" title="Suspiria (2018)" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/05/stretched-1280-800-965067-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/suspiria-2018/" title="Suspiria (2018)" rel="bookmark">
			Suspiria (2018)		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>7 Maggio 2020</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-32611 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-focus-cultura tag-cinema-tag tag-guillermo-del-toro tag-horror tag-mira-sorvino">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/mimic-1997/" title="Mimic (1997)" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/03/mimic-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/mimic-1997/" title="Mimic (1997)" rel="bookmark">
			Mimic (1997)		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>26 Marzo 2020</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-30690 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-brividi tag-cultura-2 tag-horror tag-letteratura tag-libri tag-ospite-indesiderato tag-paura tag-storia tag-storia-horror">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/ospite-indesiderato-storie-brevi/" title="L&#8217;ospite indesiderato &#8211; Le storie brevi di Uni Info News" rel="bookmark">
			<img width="315" height="177" src="https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a.png" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a.png 712w, https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a-300x169.png 300w, https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a-150x84.png 150w, https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a-350x197.png 350w, https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a-485x272.png 485w, https://www.uninfonews.it/wp-content/uploads/2019/09/cartolines-2a-655x368.png 655w" sizes="(max-width: 315px) 100vw, 315px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/ospite-indesiderato-storie-brevi/" title="L&#8217;ospite indesiderato &#8211; Le storie brevi di Uni Info News" rel="bookmark">
			L&#8217;ospite indesiderato &#8211; Le storie brevi di Uni Info News		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>16 Settembre 2019</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Most Viewed</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-le-opinioni category-parla-livorno category-politica category-territorio tag-biblioteca tag-bottini-dellolio tag-comune-di-livorno tag-modigliani">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
					Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.7k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.5k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.4k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-5573 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-africa tag-black-hawk-down tag-clinton tag-esportare-la-democrazia tag-esportazione-della-democrazia tag-graziella-fumagalli tag-guerre-dimenticate tag-ilaria-alpi tag-italia tag-nazioni-unite tag-onu tag-somalia tag-stati-uniti tag-unosom-i tag-unosom-ii">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
				<img width="91" height="61" src="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg 626w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-300x199.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-284x190.jpg 284w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
					La Guerra in Somalia: storia di una violenza dimenticata				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.2k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-551 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-onesta-intellettuale">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/la-famosa-onesta-intellettuale/" title="(“La Famosa”) Onestà Intellettuale" rel="bookmark">
				<img width="91" height="65" src="https://www.uninfonews.it/wp-content/uploads/2013/05/Schermata.png" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2013/05/Schermata.png 339w, https://www.uninfonews.it/wp-content/uploads/2013/05/Schermata-300x213.png 300w, https://www.uninfonews.it/wp-content/uploads/2013/05/Schermata-110x80.png 110w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/la-famosa-onesta-intellettuale/" title="(“La Famosa”) Onestà Intellettuale" rel="bookmark">
					(“La Famosa”) Onestà Intellettuale				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.1k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="https://www.uninfonews.it/noi-us/" aria-current="page">Noi (Us)</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/lappello-di-enrico-mannari-e-alfonso-m-iacono/">L&#8217;appello di Enrico Mannari e Alfonso M. Iacono</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/la-favorita-2018/">La Favorita (2018)</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/coronavirus-voci-dalla-pandemia/">Coronavirus: voci dalla pandemia</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-556-560/">All you Need is Cinema: I Film da Vedere nella Vita! (#556-560)</a>
									</li>
					</ul>
		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 15.059829059829pt;" aria-label="All You Need is Cinema (110 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.82905982906pt;" aria-label="arte (59 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.871794871795pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/bambini/" class="tag-cloud-link tag-link-1312 tag-link-position-4" style="font-size: 8.3589743589744pt;" aria-label="bambini (30 elementi)">bambini</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-5" style="font-size: 11.709401709402pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 13.504273504274pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-7" style="font-size: 15.418803418803pt;" aria-label="Cinema (120 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-8" style="font-size: 9.1965811965812pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-9" style="font-size: 15.418803418803pt;" aria-label="cultura (118 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 9.4358974358974pt;" aria-label="elezioni (37 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-11" style="font-size: 8.5982905982906pt;" aria-label="Europa (31 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-12" style="font-size: 9.1965811965812pt;" aria-label="eventi (35 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-13" style="font-size: 20.205128205128pt;" aria-label="film (301 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-14" style="font-size: 11.111111111111pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-15" style="font-size: 10.752136752137pt;" aria-label="giovani (48 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-16" style="font-size: 10.871794871795pt;" aria-label="Horror (49 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-17" style="font-size: 11.350427350427pt;" aria-label="Informazioni (54 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 9.6752136752137pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-19" style="font-size: 12.188034188034pt;" aria-label="italia (63 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-20" style="font-size: 8.5982905982906pt;" aria-label="letteratura (31 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-21" style="font-size: 12.42735042735pt;" aria-label="libri (66 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-22" style="font-size: 22pt;" aria-label="livorno (428 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 9.1965811965812pt;" aria-label="M5S (35 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-24" style="font-size: 8.5982905982906pt;" aria-label="Matteo Renzi (31 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 20.205128205128pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-26" style="font-size: 11.948717948718pt;" aria-label="Musica (60 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-27" style="font-size: 10.752136752137pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 11.111111111111pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-29" style="font-size: 15.059829059829pt;" aria-label="Pisa (110 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 12.547008547009pt;" aria-label="Politica (68 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-31" style="font-size: 8.5982905982906pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-32" style="font-size: 9.4358974358974pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-33" style="font-size: 9.5555555555556pt;" aria-label="recensione (38 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-34" style="font-size: 10.512820512821pt;" aria-label="renzi (46 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.7948717948718pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-36" style="font-size: 8.957264957265pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-37" style="font-size: 13.504273504274pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-38" style="font-size: 10.273504273504pt;" aria-label="Serie tv (44 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 8.3589743589744pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-40" style="font-size: 16.017094017094pt;" aria-label="teatro (133 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-41" style="font-size: 9.4358974358974pt;" aria-label="teatro Goldoni (37 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-42" style="font-size: 12.188034188034pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-43" style="font-size: 9.4358974358974pt;" aria-label="Unione Europea (37 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/universita/" class="tag-cloud-link tag-link-703 tag-link-position-44" style="font-size: 8pt;" aria-label="università (28 elementi)">università</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2020</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Widgetized Area</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-30952 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-day-life category-le-opinioni category-politica category-sport tag-balotelli tag-hellas-verona tag-juric tag-lazio tag-nazismo tag-razzismo tag-salvini tag-sboarina">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">
				<img width="91" height="51" src="https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni.jpg 1000w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-300x169.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-768x432.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-150x84.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-350x197.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-485x273.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-655x369.jpg 655w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">
					VERONA E&#8217; RAZZISTA				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-33075 post type-post status-publish format-standard has-post-thumbnail hentry category-all-you-need-is-cinema category-cinema category-focus-cultura tag-all-you-need-is-cinema-tag tag-cinema-tag">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-546-550/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#546-550)" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-745x745.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/04/00-story-shape-of-water-23-1140x1140.jpg 1140w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-546-550/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#546-550)" rel="bookmark">
					All you Need is Cinema: I Film da Vedere nella Vita! (#546-550)				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-546-550/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#546-550)" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-32191 post type-post status-publish format-standard has-post-thumbnail hentry category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/goldoni-domenica-2-febbraio-torna-lorchestra-del-maggio-musicale-fiorentino-dirige-beatrice-venezi/" title="Goldoni: domenica 2 febbraio torna l&#8217;Orchestra del Maggio Musicale Fiorentino, dirige Beatrice Venezi" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-91x91.jpeg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-91x91.jpeg 91w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-50x50.jpeg 50w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-315x315.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-554x554.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-745x745.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-1140x1140.jpeg 1140w, https://www.uninfonews.it/wp-content/uploads/2020/01/Beatrice-Venezi_foto-2-di-Giulia-Raia-928x928.jpeg 928w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/goldoni-domenica-2-febbraio-torna-lorchestra-del-maggio-musicale-fiorentino-dirige-beatrice-venezi/" title="Goldoni: domenica 2 febbraio torna l&#8217;Orchestra del Maggio Musicale Fiorentino, dirige Beatrice Venezi" rel="bookmark">
					Goldoni: domenica 2 febbraio torna l&#8217;Orchestra del Maggio Musicale Fiorentino, dirige Beatrice Venezi				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/goldoni-domenica-2-febbraio-torna-lorchestra-del-maggio-musicale-fiorentino-dirige-beatrice-venezi/" title="Goldoni: domenica 2 febbraio torna l&#8217;Orchestra del Maggio Musicale Fiorentino, dirige Beatrice Venezi" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-32542 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-territorio tag-amministrative-2019 tag-bruciati tag-campagna-elettorale tag-comune tag-elezioni tag-elezioni-amministrative-2019 tag-elezioni-livorno tag-giornali tag-giornalismo tag-livorno tag-livorno-today tag-livornopress tag-politica-2 tag-qui-livorno tag-quotidiani tag-romiti tag-salvetti tag-sindaco tag-sorgente tag-studio tag-temi-campagna-elettorale tag-tesi tag-universita">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2020/03/quotidiani-554x369.jpg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/le-opinioni/politica/" rel="category tag">Res Publica</a></li>
	<li><a href="https://www.uninfonews.it/territorio/" rel="category tag">Territorio</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/temi-elezioni-livorno/" title="I temi delle elezioni amministrative 2019 a Livorno e il ruolo della stampa" rel="bookmark">
					I temi delle elezioni amministrative 2019 a Livorno e il ruolo della stampa				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>20 Marzo 2020</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/temi-elezioni-livorno/" title="I temi delle elezioni amministrative 2019 a Livorno e il ruolo della stampa" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2020/03/wallpapersden.com_us-2019-movie-poster_3840x2400-scaled.jpg" ); } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.uninfonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/noi-us\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"0b5ada8815","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js'></script>
	</body>

</html>