<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v2.0 - https://dipakgajjar.com/wp-performance-score-booster/ -->

	<!-- This site is optimized with the Yoast SEO plugin v16.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nuova vita per le carrozze di Don Nesi - Uni Info News</title>
	<meta name="description" content="Grazie alla collaborazione tra Fondazione Caritas Livorno e Fondazione Trenitalia è stato possibile salvare le “carrozze di Via La Pira” volute da Don Nesi." />
	<link rel="canonical" href="https://www.uninfonews.it/nuova-vita-per-le-carrozze-di-don-nesi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nuova vita per le carrozze di Don Nesi - Uni Info News" />
	<meta property="og:description" content="Grazie alla collaborazione tra Fondazione Caritas Livorno e Fondazione Trenitalia è stato possibile salvare le “carrozze di Via La Pira” volute da Don Nesi." />
	<meta property="og:url" content="https://www.uninfonews.it/nuova-vita-per-le-carrozze-di-don-nesi/" />
	<meta property="og:site_name" content="Uni Info News" />
	<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=100011550253435" />
	<meta property="article:published_time" content="2021-12-23T13:47:11+00:00" />
	<meta property="article:modified_time" content="2021-12-23T13:57:31+00:00" />
	<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_151034-scaled.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Chiara Lo Re">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Nuova vita per le carrozze di Don Nesi Feed dei commenti" href="https://www.uninfonews.it/nuova-vita-per-le-carrozze-di-don-nesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- uninfonews.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":35164,"token":"cb506dcb58","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.uninfonews.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39463782-10", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.uninfonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.uninfonews.it/wp-json/wp/v2/posts/35164" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=35164' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fnuova-vita-per-le-carrozze-di-don-nesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fnuova-vita-per-le-carrozze-di-don-nesi%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.28.0" />

<!-- This site is optimized with the Schema plugin v1.7.8.9 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/nuova-vita-per-le-carrozze-di-don-nesi\/"},"url":"https:\/\/www.uninfonews.it\/nuova-vita-per-le-carrozze-di-don-nesi\/","headline":"Nuova vita per le carrozze di Don Nesi","datePublished":"2021-12-23T14:47:11+01:00","dateModified":"2021-12-23T14:57:31+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2021\/12\/IMG_20211220_151034-scaled.jpg","width":1920,"height":2560},"articleSection":"Day-Life","description":"Il passato parla. Il presente ascolta. Il futuro vede. Grazie alla collaborazione tra Fondazione Caritas Livorno e Fondazione Ferrovie dello Stato è stato possibile salvare le “carrozze di Via La Pira” volute da quel rivoluzionario Don Nesi che molto operò per il quartiere, trainando e guidando le vite di molti.","author":{"@type":"Person","name":"Chiara Lo Re","url":"https:\/\/www.uninfonews.it\/author\/chiara-lo-re\/","description":"Scrivere per documentare, scrivere per imparare, scrivere per comunicare.\r\nDallo studio al lavoro, dalla curiosità all'immagine, sempre alla ricerca di ciò che ancora non c'è: scrivo vivendo, strada facendo.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5e348b3bf0c7da412d177c2147bd58d5?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/profile.php?id=100011550253435"]}}</script>

			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.uninfonews.it/nuova-vita-per-le-carrozze-di-don-nesi/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8675991046461555","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-35164 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar aa-prefix-uninf-">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				23 Dicembre 2021			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12453 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/" class=" menu-link sub-menu-link"><span>Territorio<span class="menu-description">Notizie incentrate sugli eventi e realtà locali</span></span></a></li>
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Politica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-33226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33226 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori<span class="menu-description">Gli articoli inviati alla nostra redazione. Vuoi mandarci qualche scritto anche tu? Fallo dalla pagina contatti.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-33228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33228 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/serie-tv/" class=" menu-link sub-menu-link"><span>Serie TV<span class="menu-description">Recensioni e curiosità sulle Serie TV più in voga.</span></span></a></li>
		<li id="menu-item-33225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33225 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-33227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33227 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte<span class="menu-description">Mostre, Archeologia, Esposizioni. Approfondimenti e notizie sul mondo dell’Arte.</span></span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Nuova vita per le carrozze di Don Nesi</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/le-opinioni/cronaca/day-life/" rel="category tag">Day-Life</a></li></ul>				</div>

				<h1 class="page-title">Nuova vita per le carrozze di Don Nesi</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2021-12-23T14:47:11+01:00" title="Published on 23 Dicembre 2021">
					23 Dicembre 2021				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/chiara-lo-re/" title="View all posts by Chiara Lo Re">Chiara Lo Re</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>9 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">6 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-35164 post type-post status-publish format-standard has-post-thumbnail hentry category-day-life">

						
						<div class="vw-post-content entry-content clearfix"><h4 style="text-align: right"><em>Il passato parla. Il presente ascolta. Il futuro vede. </em></h4>
<h3>Grazie alla collaborazione tra <a href="https://www.facebook.com/caritaslivorno"><strong>Fondazione Caritas Livorno</strong></a> e <a href="https://www.facebook.com/FondazioneFsItaliane"><strong>Fondazione Ferrovie dello Stato</strong></a> è stato possibile salvare le “<strong>carrozze di Via La Pira</strong>” volute da quel <strong>rivoluzionario <a href="https://siusa.archivi.beniculturali.it/cgi-bin/pagina.pl?TipoPag=prodpersona&amp;Chiave=60122&amp;RicDimF=2&amp;RicProgetto=personalita">Don Nesi</a></strong> che molto operò per il quartiere, trainando e guidando le vite di molti. Il <strong>progetto di recupero</strong> di questa parte di <strong>patrimonio storico ferroviario</strong> permetterà inoltre, nei nuovi spazi, la costruzione dell’<strong>Emporio Solidale</strong> pensato per rivoluzionare il concetto di assistenza alimentare.</h3>
<p><strong>Livorno</strong> custodiva le ultime tre di una serie (68900- 68903) credute perse da tempo: nella consapevolezza del loro <strong>valore storico</strong>, <strong>culturale e sociale</strong> è stata quindi doverosa, quanto fondamentale, la <strong>collaborazione</strong> tra i due <strong>enti</strong> per garantire la loro<strong> sopravvivenza</strong>, il loro <strong>restauro</strong> e la loro <strong>rimessa in funzione</strong>.</p>
<p>Sguardi fugaci, incuriositi e commossi hanno accompagnato lo spostamento delle tre carrozze dal lotto di Via La Pira per essere condotte alla sezione <a href="https://www.porrettanaexpress.it/deposito-rotabili-storici/"><strong>Rotabili Storici di Pistoia</strong>,</a> dove saranno <strong>restaurate</strong> e <strong>ricollegate</strong> alla <strong>quarta</strong> ed ultima <strong>vettura</strong> recuperata negli anni Novanta: verranno con lei impiegate come <strong>treno storico </strong>per usi turistici, film, scopi culturali e divulgativi.</p><div class="uninf-contenuto" id="uninf-1469483813"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<figure id="attachment_35175" aria-describedby="caption-attachment-35175" style="width: 304px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35175 " src="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-300x225.jpg" alt="" width="304" height="228" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-300x225.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-1024x768.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-768x576.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-1536x1152.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-2048x1536.jpg 2048w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-315x236.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-554x416.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-745x559.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_152103-1140x855.jpg 1140w" sizes="(max-width: 304px) 100vw, 304px" /><figcaption id="caption-attachment-35175" class="wp-caption-text"><em>La balestra delle vetture</em></figcaption></figure>
<p>Queste vetture risalgono al <strong>primo Novecento </strong>(1906/07) e nacquero in un momento in cui si pensava che il progresso dovesse essere realizzato con forme che dimostrassero, attraverso l’eleganza, le conquiste dell’ingegno umano. È anche per questo motivo che molti dei manufatti antichi si “fanno riconoscere” attraverso i loro <strong>dettagli</strong>: in questo caso si possono notare la <strong>sagoma</strong> squadrata della carrozza, le <strong>maniglie</strong> stondate e il <strong>design</strong> delle <strong>balestre</strong> delle ruote, evocativo di linee razionaliste. Chiamate anche “<strong>centoporte</strong>” per via della presenza di molte porte (una per ogni scompartimento), avevano interni in legno e plafoniere in vetro: varie vetture di questo tipo sono state nel tempo smantellate dopo essere state sfruttate per motivi bellici, medici o infrastrutturali.</p>
<p>Grazie alle mani di <strong>Don Nesi</strong> e degli <strong>operai del Deposito Locomotive di Livorno</strong> questa sorte non toccò però</p>
<figure id="attachment_35174" aria-describedby="caption-attachment-35174" style="width: 312px" class="wp-caption alignright"><img loading="lazy" class="wp-image-35174" src="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-300x275.jpg" alt="" width="312" height="286" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-300x275.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-1024x939.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-768x704.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-1536x1408.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-2048x1877.jpg 2048w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-315x289.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-554x508.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-745x683.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20210429_145445-1140x1045.jpg 1140w" sizes="(max-width: 312px) 100vw, 312px" /><figcaption id="caption-attachment-35174" class="wp-caption-text"><em>Le carrozze &#8216;centoporte&#8217; in Via la Pira</em></figcaption></figure>
<p>alle vetture livornesi che, negli <strong>anni ’70</strong>, divennero invece protagoniste di un processo di emancipazione sociale attraverso l’istruzione per la generazione figlia del ‘boom’. Queste carrozze sono testimoni di molto più che di un <strong>progetto ben riuscito</strong>: rappresentano infatti un “<strong>compromesso storico”</strong> tra il <strong>Partito Comunista</strong> e <strong>la Chiesa</strong>, come afferma <strong>Giuliano Bagnoli</strong> ex presidente del <strong>Dopolavoro Ferroviario</strong>, al fine di poter <strong>istruire</strong> il più possibile le <strong>nuove generazioni</strong> in maniera pratica, paritaria ed effettiva. La svolta avvenne grazie al fortuito intreccio di vite tra le persone giuste: Don Alfredo Nesi, a Livorno dal 1962, entrò in contatto con gli operai del vicino Deposito Locomotive andando di persona a conoscere la realtà del <strong>quartiere Corea</strong>, ricco solo di campi e miseria. Parroco noto e amato a Livorno, egli “<a href="http://www.associazionenesi.org/ricordo-di-gianni-rodari/">credeva con le mani</a>”, fu una <strong>personalità</strong> infaticabile e <strong>unica</strong>. Cresciuto nel fiorentino, ebbe come <strong>compagno di banco</strong> un altro prete rivoluzionario, <strong>Don Milani</strong>, e <strong>realizzò</strong> per il quartiere <strong>strutture scolastiche, aggregative ed assistenziali</strong> basandosi sulla <strong>ricchezza</strong> che aveva a disposizione in quel momento, quella <strong>umana</strong>: cooperando fin da subito con gli operai delle Ferrovie italiane riuscì, in un momento storico in cui vi era un confronto continuo tra la Chiesa e la politica comunista, a coltivare <strong>relazioni umani di valore</strong> e a realizzare <strong>progetti duraturi</strong>.</p>
<p>Il <strong>punto di partenza</strong> per la <strong>ricostruzione</strong> fu proprio l’<strong>istruzione</strong>, vista come strumento fondamentale di riscatto ed <strong>emancipazione:</strong> ciò si concretizzò nell’accoglienza di <strong>studenti universitari</strong> che non avevano i mezzi per gli alloggi, nell’impostazione di <strong>percorsi didattici per età diverse</strong> e la creazione di <strong>attività laboratoriali</strong> ai fini dell’apprendimento.</p>
<figure id="attachment_35171" aria-describedby="caption-attachment-35171" style="width: 350px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35171" src="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-300x225.jpg" alt="" width="350" height="262" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-300x225.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-1024x766.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-768x575.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-1536x1150.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-2048x1533.jpg 2048w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-315x236.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-554x415.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-745x558.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-7-1140x853.jpg 1140w" sizes="(max-width: 350px) 100vw, 350px" /><figcaption id="caption-attachment-35171" class="wp-caption-text"><em>L&#8217;arrivo delle carrozze al villaggio di Corea, Il Focolare 1977 </em></figcaption></figure>
<figure id="attachment_35172" aria-describedby="caption-attachment-35172" style="width: 352px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35172" src="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-300x222.jpg" alt="" width="352" height="261" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-300x222.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-1024x759.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-768x569.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-1536x1139.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-315x234.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-554x411.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-745x552.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9-1140x845.jpg 1140w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1977-9.jpg 1555w" sizes="(max-width: 352px) 100vw, 352px" /><figcaption id="caption-attachment-35172" class="wp-caption-text"><em>La messa in loco sui binari ad opera della Ditta Bettarini, Il Focolare 1977</em></figcaption></figure>
<figure id="attachment_35169" aria-describedby="caption-attachment-35169" style="width: 297px" class="wp-caption alignright"><img loading="lazy" class="wp-image-35169" style="font-weight: 400" src="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-169x300.jpg" alt="" width="297" height="528" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-169x300.jpg 169w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-576x1024.jpg 576w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-768x1365.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-864x1536.jpg 864w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-315x560.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-554x985.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-745x1324.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144143-rotated.jpg 1080w" sizes="(max-width: 297px) 100vw, 297px" /><figcaption id="caption-attachment-35169" class="wp-caption-text">Le operazioni di trasporto verso il Deposito, 20/12/21</figcaption></figure>
<figure id="attachment_35170" aria-describedby="caption-attachment-35170" style="width: 404px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35170" style="font-weight: 400" src="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-300x225.jpg" alt="" width="404" height="303" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-300x225.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-1024x768.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-768x576.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-1536x1152.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-2048x1536.jpg 2048w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-315x236.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-554x416.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-745x559.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_144732-1140x855.jpg 1140w" sizes="(max-width: 404px) 100vw, 404px" /><figcaption id="caption-attachment-35170" class="wp-caption-text">Le operazioni di trasporto verso il Deposito, 20/12/21</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4><em>Come realizzare tutto ciò in una situazione di estremo bisogno dato dalla mancanza di tutto? Dove insegnare, dove studiare? Nelle carrozze verdi!</em></h4>
<p>La storia ci viene narrata attraverso le <strong>testimonianze di operai</strong>, <strong>ex ferrovieri</strong> e <strong>responsabili</strong> che hanno vissuto in primo luogo quegli anni e grazie a braccia forti, volontà di ferro, grandi cuori e visioni a lungo raggi impostarono il<strong> quartiere</strong> come <strong>luogo del futuro</strong>, spiraglio di rinascita da plasmare attraverso azioni concrete per poter ritagliare uno spazio nel mondo. Non passavano molti giorni senza che <strong>Don Nesi</strong> comparisse in <strong>deposito</strong>, <strong>mangiasse con gli operai</strong>, parlasse con loro e fosse un <strong>parroco del popolo</strong>, un punto di <strong>riferimento</strong> in un <strong>contesto lavorativo</strong> prettamente <strong>operaio</strong>, in fermento e per nulla arido.</p>
<p>Le <strong>differenze ideologiche</strong> e <strong>culturali</strong> non mancavano: “operai, falegnami, tornitori, macchinisti…” eravamo “tutti insieme, c’era una gran confusione!” spiega <strong>Giovagnoli Bruno</strong>, ex operaio <strong>ultranovantenne</strong>, che ci racconta ancora oggi con energia come si sviluppò spontaneamente il <strong>rapporto di collaborazione</strong> tra gli <strong>operai</strong> e la neonata <strong>Comunità</strong>, che riusciva a far fronte ai <strong>bisogni </strong><strong> essenziali</strong> grazie proprio alla collaborazione di tutti, adoperando magari i <strong>materiali</strong> “che entravano ed uscivano continuamente dal <strong>Deposito</strong>”, sfruttando il tempo, gli uomini e le idee di una realtà lavorativa importante costituita, fra gli altri, da <strong>uomini di spessore</strong>. Tra questi si ricordano <a href="https://iltirreno.gelocal.it/livorno/cronaca/2017/12/22/news/dino-barontini-si-e-spento-a-91-anni-1.16271424"><strong>Dino Barontini</strong></a>, esponente del PCI e delegato CGIL dei ferrovieri<strong>, Cesare Mantellassi</strong>, futuro sindaco di Collesalvetti e infine <strong>Gastone Raugi</strong>, fratello del Sindaco di Livorno.</p><div class="uninf-contenuto_2" id="uninf-631708507"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<figure id="attachment_35167" aria-describedby="caption-attachment-35167" style="width: 397px" class="wp-caption alignright"><img loading="lazy" class="wp-image-35167" src="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-300x221.jpg" alt="" width="397" height="293" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-300x221.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-1024x755.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-768x566.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-1536x1133.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-315x232.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-554x409.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-745x549.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti-1140x841.jpg 1140w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-10le-vecchie-carrozze-aule-accoglienti.jpg 2034w" sizes="(max-width: 397px) 100vw, 397px" /><figcaption id="caption-attachment-35167" class="wp-caption-text">&#8220;<em>Le vecchie carrozze aule accoglienti&#8221;, Il Focolare 1978</em></figcaption></figure>
<p>Durante queste giornate le <strong>carrozze</strong> attendevano lo <strong>smantellamento</strong> al deposito finché, magari proprio a tavola, non venne avanzata l’<strong>idea</strong> dal visionario Don Nesi di averle per realizzarvi degli <strong>spazi utili al Villaggio</strong>, dove poter <strong>far studiare</strong> tutti. Nella sua semplicità l’idea del <strong>recupero</strong> fu disarmante ed entusiasmante: con <strong>prontezza labronica</strong> vennero attivate le procedure e fu proprio il <strong>sodalizio</strong> tra <strong>Don Nesi</strong> e <strong>Barontini</strong> a rendere attuabile il progetto. <strong>Giuliano Bagnoli</strong> e <strong>Roberto Rinaldi</strong>, ex presidenti del Dopolavoro Ferroviario, ricordano il <strong>fondamentale operato</strong> di <strong>Barontini</strong> per la realizzazione del progetto, che si <strong>interfacciò</strong> in <strong>prima persona</strong> con le <strong>autorità locali e nazionali</strong> per permetterne la concessione (non per ultimo il <strong>Ministero degli Interni</strong> e quello dei <strong>Trasporti</strong>), oltre a <strong>restaurarle gratuitamente</strong> insieme a tutti gli altri operai per adattarle “alle esigenze che indicava Don Nesi”.</p>
<figure id="attachment_35168" aria-describedby="caption-attachment-35168" style="width: 394px" class="wp-caption alignleft"><img loading="lazy" class=" wp-image-35168" src="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-300x227.jpg" alt="" width="394" height="298" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-300x227.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-1024x775.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-768x581.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-315x238.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-554x419.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8-745x564.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/Quartiere-1978-8.jpg 1074w" sizes="(max-width: 394px) 100vw, 394px" /><figcaption id="caption-attachment-35168" class="wp-caption-text"><em>Vagoni medici, il Focolare 1978</em></figcaption></figure>
<p>La <strong>bellezza</strong> e la <strong>preziosità</strong> di questa <strong>operazione</strong> risiedono proprio nel <strong>senso di Comunità </strong>e di <strong>fratellanza </strong>universale che si realizzò: <strong>accolte dalla popolazione </strong>con <strong>sguardi incuriositi </strong>e <strong>divertiti</strong>, le carrozze arrivarono a metà degli anni ’70 ed entrarono subito in attività. Nel <strong>1977</strong> la rivista “<strong>Il Focolare</strong>” le definì “<strong>strutture essenziali</strong> del Villaggio” con “il laboratorio legno, i servizi sanitari, la musica e la drammatizzazione”. L’anno successivo si legge che “le attrezzature ambulatoriali dei tre vagoni scolastici” erano state “unificate e centralizzate” e che sul “<strong>vagone sanitario</strong>” era in avvio un nuovo tipo di attività per la <strong>prevenzione sanitaria</strong> <strong>gratuita</strong> che prevedeva la redazione di una <strong>cartella medica individuale </strong>per ogni bambina/o e ragazza/o del villaggio, <strong>vaccini</strong>, <strong>visite specialistiche </strong>e <strong>controlli</strong> annuali.</p>
<p>Un <strong>programma ambizioso </strong>che <strong>supportò il quartiere </strong>attraverso la <strong>formazione</strong> delle <strong>nuove generazioni</strong>, lasciando un <strong>segno indelebile</strong>: ancora oggi gli <strong>ex alunni</strong> ricordano con <strong>affetto</strong> i <strong>vagoni</strong> e lo <strong>scuolabus “Lazzaro</strong>”, chiamato così perché anch’esso recuperato dalla dismissione, e <strong>rivivono</strong> commossi <strong>ricordi</strong> di laboratori di cucito, i quaderni scritti, le ceramiche dipinte, i giochi scout, i libri della <strong>Biblioteca dei ragazzi</strong>, il legno decorato e la scritta “<strong>Scuola Popolare</strong>” all’ingresso del treno.</p>
<p>La <strong>città di Livorno</strong> ha vissuto queste carrozze <strong>salvandole</strong> la prima volta e dandogli una <strong>nuova possibilità</strong> di esistere: il <strong>2021</strong> le ha <strong>ereditate</strong> da decenni che hanno parlato una lingua diversa e visto cambiamenti importanti. Oggi questo <strong>nuovo progetto</strong> di <strong>recupero</strong> chiude la parabola di vita labronica aprendo loro <strong>la possibilità </strong>di <strong>essere salvate</strong> nuovamente per avviarsi verso un <strong>nuovo futuro</strong> e creare <strong>nuovi ricordi</strong>.</p>
<hr />
<p><em>Si ringrazia per la collaborazione, il contributo e le testimonianze Giovagnoli Bruno, Bagnoli Giuliano, Rinaldi Roberto, Denardi Giovanni e tutti i componenti del <a href="https://www.dlflivorno.it/">Dopolavoro Ferroviario di Livorno</a>. L’Associazione Don Nesi, la Fondazione FS, la Fondazione Caritas Livorno e tutti i cittadini che hanno contribuito.</em></p>
<figure id="attachment_35180" aria-describedby="caption-attachment-35180" style="width: 362px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35180" src="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-300x200.jpeg" alt="" width="362" height="241" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-300x200.jpeg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-1024x684.jpeg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-768x513.jpeg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-1536x1026.jpeg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-315x210.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-554x369.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-745x498.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09-1140x762.jpeg 1140w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-07.47.09.jpeg 1600w" sizes="(max-width: 362px) 100vw, 362px" /><figcaption id="caption-attachment-35180" class="wp-caption-text"><em>R. e M. scelsero le carrozze come set per il servizio fotografico del loro matrimonio</em></figcaption></figure>
<figure id="attachment_35179" aria-describedby="caption-attachment-35179" style="width: 324px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-35179 " src="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-300x225.jpeg" alt="" width="324" height="243" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-300x225.jpeg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-1024x768.jpeg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-768x576.jpeg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-1536x1152.jpeg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-315x236.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-554x416.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-745x559.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3-1140x855.jpeg 1140w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-08.33.22-3.jpeg 1600w" sizes="(max-width: 324px) 100vw, 324px" /><figcaption id="caption-attachment-35179" class="wp-caption-text"><em>Le operazioni di traposto della seconda carrozza, 20/12/21</em></figcaption></figure>
<figure id="attachment_35176" aria-describedby="caption-attachment-35176" style="width: 333px" class="wp-caption alignright"><img loading="lazy" class="wp-image-35176 " src="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-300x225.jpg" alt="" width="333" height="250" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-300x225.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-1024x768.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-768x576.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-1536x1152.jpg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-2048x1536.jpg 2048w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-315x236.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-554x416.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-745x559.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_130130-1140x855.jpg 1140w" sizes="(max-width: 333px) 100vw, 333px" /><figcaption id="caption-attachment-35176" class="wp-caption-text"><em>Il trasporto della seconda carrozza, 20/12/21</em></figcaption></figure>
<figure id="attachment_35178" aria-describedby="caption-attachment-35178" style="width: 336px" class="wp-caption alignright"><img loading="lazy" class="wp-image-35178 " src="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-300x225.jpeg" alt="" width="336" height="252" srcset="https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-300x225.jpeg 300w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-1024x768.jpeg 1024w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-768x576.jpeg 768w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-1536x1152.jpeg 1536w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-315x236.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-554x416.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-745x559.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19-1140x855.jpeg 1140w, https://www.uninfonews.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-05-06-at-19.45.19.jpeg 1600w" sizes="(max-width: 336px) 100vw, 336px" /><figcaption id="caption-attachment-35178" class="wp-caption-text"><em>La quarta carrozza, restaurata, presso il Deposito Rotabili Storici di Pistoia</em></figcaption></figure>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		
	</div>

	<div class="vcard hidden">
		<span class="fn">Chiara Lo Re</span>
		<span class="note">Scrivere per documentare, scrivere per imparare, scrivere per comunicare.
Dallo studio al lavoro, dalla curiosità all'immagine, sempre alla ricerca di ciò che ancora non c'è: scrivo vivendo, strada facendo.</span>
		<img src="https://secure.gravatar.com/avatar/5e348b3bf0c7da412d177c2147bd58d5?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />	</div>


					</article>

				
				




			<div class="vw-about-author-area">
		<h3>
		About Author			
						<a class="vw-about-author__view-posts vw-button vw-button--small" href="https://www.uninfonews.it/author/chiara-lo-re/" title="View posts from this author">View Posts</a>
		</h3>
	


	<div class="vw-about-author clearfix vcard">

		<span class="vw-about-author__avatar">
			<img src="https://secure.gravatar.com/avatar/5e348b3bf0c7da412d177c2147bd58d5?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		</span>
		
		<div class="vw-about-author__info">

			<h5 class="vw-about-author__name fn">Chiara Lo Re</h5>

			<p class="vw-about-author__bio note">Scrivere per documentare, scrivere per imparare, scrivere per comunicare.<br />
Dallo studio al lavoro, dalla curiosità all'immagine, sempre alla ricerca di ciò che ancora non c'è: scrivo vivendo, strada facendo.</p>

						
		</div>
	</div>
</div>

	




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/spider-man-no-way-home-recensione/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						Spider-Man: No Way Home – Recensione					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-35076 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-day-life category-focus-cultura tag-cultura-2 tag-livorno tag-teatro-goldoni-livorno">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/il-piccolo-marat-compie-100-anni-la-nostra-recensione/" title="Il Piccolo Marat compie 100 anni &#8211; La nostra recensione" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/12/unnamed-6-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" loading="lazy" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/il-piccolo-marat-compie-100-anni-la-nostra-recensione/" title="Il Piccolo Marat compie 100 anni &#8211; La nostra recensione" rel="bookmark">
			Il Piccolo Marat compie 100 anni &#8211; La nostra recensione		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>15 Dicembre 2021</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-34956 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-territorio">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/qui-e-ora-lanidride-carbonica/" title="Qui e ora: l&#8217;anidride carbonica" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/11/atmosfera-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" loading="lazy" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/qui-e-ora-lanidride-carbonica/" title="Qui e ora: l&#8217;anidride carbonica" rel="bookmark">
			Qui e ora: l&#8217;anidride carbonica		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>24 Novembre 2021</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-34909 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-cultura category-serie-tv tag-squid-game">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/il-successo-di-squid-game/" title="Il successo di Squid Game" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2021/11/SquidGame_Unit_103_1076-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" loading="lazy" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/il-successo-di-squid-game/" title="Il successo di Squid Game" rel="bookmark">
			Il successo di Squid Game		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>6 Novembre 2021</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più visti</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">10.6k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">10.5k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-5728 post type-post status-publish format-standard has-post-thumbnail hentry category-biblio tag-book tag-cultura-2 tag-giornalismo tag-libri tag-the-guardian">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
				<img width="91" height="53" src="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg 2583w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-300x174.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-1024x594.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-293x170.jpg 293w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-938x535.jpg 938w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
					The Guardian: I 50 Autori più influenti in Letteratura				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">5.7k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">3.7k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-5573 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-africa tag-black-hawk-down tag-clinton tag-esportare-la-democrazia tag-esportazione-della-democrazia tag-graziella-fumagalli tag-guerre-dimenticate tag-ilaria-alpi tag-italia tag-nazioni-unite tag-onu tag-somalia tag-stati-uniti tag-unosom-i tag-unosom-ii">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
				<img width="91" height="61" src="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg 626w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-300x199.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-284x190.jpg 284w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
					La Guerra in Somalia: storia di una violenza dimenticata				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">3.3k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img loading="lazy" class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png 100w, https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100-50x50.png 50w" sizes="(max-width: 100px) 100vw, 100px" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">
		<div id="recent-posts-4" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Articoli recenti</span></h3>
		<ul>
											<li>
					<a href="https://www.uninfonews.it/nuova-vita-per-le-carrozze-di-don-nesi/" aria-current="page">Nuova vita per le carrozze di Don Nesi</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/spider-man-no-way-home-recensione/">Spider-Man: No Way Home – Recensione</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/orgoglio-e-pregiudizio-di-jane-austen-approda-a-teatro-la-nostra-recensione/">Orgoglio e Pregiudizio in nuova veste teatrale – la nostra recensione</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/mangiare-gli-insetti-entomofagia-cibo-futuro/">Mangeremo insetti nel futuro? Virtù e limiti dell&#8217;entomofagia.</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/il-piccolo-marat-compie-100-anni-la-nostra-recensione/">Il Piccolo Marat compie 100 anni &#8211; La nostra recensione</a>
									</li>
					</ul>

		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 14.758620689655pt;" aria-label="All You Need is Cinema (110 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.620689655172pt;" aria-label="arte (60 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.534482758621pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-4" style="font-size: 11.379310344828pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-5" style="font-size: 13.189655172414pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-6" style="font-size: 15.362068965517pt;" aria-label="Cinema (124 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-7" style="font-size: 8.8448275862069pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-8" style="font-size: 15.48275862069pt;" aria-label="cultura (129 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-9" style="font-size: 9.2068965517241pt;" aria-label="elezioni (38 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-10" style="font-size: 8.3620689655172pt;" aria-label="Europa (32 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-11" style="font-size: 9.0862068965517pt;" aria-label="eventi (37 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-12" style="font-size: 20.068965517241pt;" aria-label="film (305 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-13" style="font-size: 10.775862068966pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-14" style="font-size: 10.534482758621pt;" aria-label="giovani (49 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-15" style="font-size: 10.775862068966pt;" aria-label="Horror (51 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-16" style="font-size: 11.137931034483pt;" aria-label="Informazioni (55 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 9.3275862068966pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-18" style="font-size: 12.103448275862pt;" aria-label="italia (67 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-19" style="font-size: 8.8448275862069pt;" aria-label="letteratura (35 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-20" style="font-size: 12.344827586207pt;" aria-label="libri (69 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/lirica/" class="tag-cloud-link tag-link-2687 tag-link-position-21" style="font-size: 8.8448275862069pt;" aria-label="Lirica (35 elementi)">Lirica</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-22" style="font-size: 22pt;" aria-label="livorno (446 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 8.9655172413793pt;" aria-label="M5S (36 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-24" style="font-size: 8.2413793103448pt;" aria-label="Matteo Renzi (31 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 19.948275862069pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-26" style="font-size: 11.620689655172pt;" aria-label="Musica (61 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-27" style="font-size: 10.413793103448pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 10.775862068966pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-29" style="font-size: 14.879310344828pt;" aria-label="Pisa (114 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 12.465517241379pt;" aria-label="Politica (71 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-31" style="font-size: 8.2413793103448pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-32" style="font-size: 9.0862068965517pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-33" style="font-size: 9.3275862068966pt;" aria-label="recensione (39 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-34" style="font-size: 10.051724137931pt;" aria-label="renzi (45 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.448275862069pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-36" style="font-size: 8.6034482758621pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-37" style="font-size: 13.189655172414pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-38" style="font-size: 10.051724137931pt;" aria-label="Serie tv (45 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 8pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-40" style="font-size: 15.844827586207pt;" aria-label="teatro (136 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-41" style="font-size: 9.8103448275862pt;" aria-label="teatro Goldoni (43 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-42" style="font-size: 11.862068965517pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/toscana/" class="tag-cloud-link tag-link-313 tag-link-position-43" style="font-size: 8.3620689655172pt;" aria-label="toscana (32 elementi)">toscana</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-44" style="font-size: 9.0862068965517pt;" aria-label="Unione Europea (37 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2020</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più letti</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-5728 post type-post status-publish format-standard has-post-thumbnail hentry category-biblio tag-book tag-cultura-2 tag-giornalismo tag-libri tag-the-guardian">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
				<img width="91" height="53" src="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" loading="lazy" srcset="https://www.uninfonews.it/wp-content/uploads/2014/05/bib.jpg 2583w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-300x174.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-1024x594.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-293x170.jpg 293w, https://www.uninfonews.it/wp-content/uploads/2014/05/bib-938x535.jpg 938w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">
					The Guardian: I 50 Autori più influenti in Letteratura				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/the-guardian-i-50-autori-influenti-in-letteratura/" title="The Guardian: I 50 Autori più influenti in Letteratura" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-35137 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-day-life">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2021/12/foto-d-insieme-di-ORGOGLIO-E-PREGIUDIZIO-foto-Alessandro-Cecchi-P1122553-scaled-1-554x416.jpg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/le-opinioni/cronaca/day-life/" rel="category tag">Day-Life</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/orgoglio-e-pregiudizio-di-jane-austen-approda-a-teatro-la-nostra-recensione/" title="Orgoglio e Pregiudizio in nuova veste teatrale – la nostra recensione" rel="bookmark">
					Orgoglio e Pregiudizio in nuova veste teatrale – la nostra recensione				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>17 Dicembre 2021</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/orgoglio-e-pregiudizio-di-jane-austen-approda-a-teatro-la-nostra-recensione/" title="Orgoglio e Pregiudizio in nuova veste teatrale – la nostra recensione" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
<style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2021/12/IMG_20211220_151034-scaled.jpg" ); } 
</style>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.uninfonews.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.uninfonews.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cb506dcb58" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.uninfonews.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='moro-social-share-js-extra'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/nuova-vita-per-le-carrozze-di-don-nesi\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js' id='moro-social-share-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js' id='jssocials-js'></script>
<script type='module' src='https://www.uninfonews.it/wp-content/plugins/wp-performance-score-booster//assets/js/page-preloader.js' id='wppsb-page-preload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js' id='supersubs-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js' id='perfect-scrollbar-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js' id='tippy-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"de6634314b","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js' id='waypoint-sticky-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js' id='resize-sensor-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='moro-js-extra'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js' id='moro-js'></script>
	</body>

</html>