<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Chi fermerà la lirica?&quot; il nuovo format della stagione del Teatro Goldoni di Livorno - Uni Info News</title>
	<meta name="description" content="Il Teatro Goldoni di Livorno presenta la nuova stagione teatrale per la prima volta disponibile in streaming e on demand gratuitamente." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.uninfonews.it/chi-fermera-la-lirica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Chi fermerà la lirica?&quot; il nuovo format della stagione del Teatro Goldoni di Livorno - Uni Info News" />
	<meta property="og:description" content="Il Teatro Goldoni di Livorno presenta la nuova stagione teatrale per la prima volta disponibile in streaming e on demand gratuitamente." />
	<meta property="og:url" content="https://www.uninfonews.it/chi-fermera-la-lirica/" />
	<meta property="og:site_name" content="Uni Info News" />
	<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
	<meta property="article:author" content="https://www.facebook.com/chiara.sabbatini.16" />
	<meta property="article:published_time" content="2020-11-13T12:13:03+00:00" />
	<meta property="article:modified_time" content="2020-11-14T09:00:56+00:00" />
	<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba_Sindaco-Salvetti_-Goldoni-11Nov20_5.jpg" />
	<meta property="og:image:width" content="1275" />
	<meta property="og:image:height" content="859" />
	<meta property="fb:app_id" content="623189121096459" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Chiara Sabbatini">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="3 minuti">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; &#8220;Chi fermerà la lirica?&#8221; il nuovo format della stagione del Teatro Goldoni di Livorno Feed dei commenti" href="https://www.uninfonews.it/chi-fermera-la-lirica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- uninfonews.it is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":33563,"token":"15b2ebe539","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.uninfonews.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-39463782-10', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.uninfonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=33563' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fchi-fermera-la-lirica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fchi-fermera-la-lirica%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.19.0" />

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/chi-fermera-la-lirica\/"},"url":"https:\/\/www.uninfonews.it\/chi-fermera-la-lirica\/","headline":"\"Chi fermerà la lirica?\" il nuovo format della stagione del Teatro Goldoni di...","datePublished":"2020-11-13T13:13:03+01:00","dateModified":"2020-11-14T10:00:56+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2020\/11\/U.-Pantani_M.-Menicagli_E.-Gamba_Sindaco-Salvetti_-Goldoni-11Nov20_5.jpg","width":1275,"height":859},"articleSection":"Cultura","keywords":"Lirica, livorno, spettacolo, teatro Goldoni","description":"\"Chi fermerà la lirica?\", a Livorno la cultura non si ferma e i principali teatri labronici si sono riuniti per collaborare e creare una possibilità concreta di essere ascoltati dal grande pubblico, utilizzando il web come mezzo di diffusione efficace. Il nuovo stop indetto dal DPCM ha imposto anche","author":{"@type":"Person","name":"Chiara Sabbatini","url":"https:\/\/www.uninfonews.it\/author\/chiara-sabbatini\/","description":"Nata a Livorno il 25\/09\/1995 e laureata in Scienze dei Beni Culturali all'Università di Pisa. Coltivo da sempre una passione per l'arte e la letteratura, amo il cinema e il teatro e scrivo poesie nel tempo libero. Viaggiare mi affascina e non perdo occasione di ampliare i miei orizzonti. Fare del mio diletto, la giornalista, una professione, sarebbe un sogno che si avvera. Spero di appassionarvi con i miei articoli legati al campo dell'Arte e della Cultura.","image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2018\/11\/IMG_5431-2.jpg","height":96,"width":96},"sameAs":["https:\/\/www.facebook.com\/chiara.sabbatini.16","https:\/\/instagram.com\/chiarasabbath\/"]}}</script>

			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="amphtml" href="https://www.uninfonews.it/chi-fermera-la-lirica/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8675991046461555","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-33563 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				18 Novembre 2020			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12453 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/" class=" menu-link sub-menu-link"><span>Territorio<span class="menu-description">Notizie incentrate sugli eventi e realtà locali</span></span></a></li>
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Politica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-33226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33226 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori<span class="menu-description">Gli articoli inviati alla nostra redazione. Vuoi mandarci qualche scritto anche tu? Fallo dalla pagina contatti.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-33228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33228 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/serie-tv/" class=" menu-link sub-menu-link"><span>Serie TV<span class="menu-description">Recensioni e curiosità sulle Serie TV più in voga.</span></span></a></li>
		<li id="menu-item-33225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33225 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-33227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33227 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte<span class="menu-description">Mostre, Archeologia, Esposizioni. Approfondimenti e notizie sul mondo dell’Arte.</span></span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">&#8220;Chi fermerà la lirica?&#8221; il nuovo format della stagione del Teatro Goldoni di Livorno</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" rel="category tag">Musica</a></li>
	<li><a href="https://www.uninfonews.it/le-opinioni/territorio/" rel="category tag">Territorio</a></li></ul>				</div>

				<h1 class="page-title">&#8220;Chi fermerà la lirica?&#8221; il nuovo format della stagione del Teatro Goldoni di Livorno</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2020-11-13T13:13:03+01:00" title="Published on 13 Novembre 2020">
					13 Novembre 2020				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/chiara-sabbatini/" title="View all posts by Chiara Sabbatini">Chiara Sabbatini</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>71 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">4 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-33563 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-musica category-territorio tag-lirica tag-livorno tag-spettacolo tag-teatro-goldoni">

						
						<div class="vw-post-content entry-content clearfix"><p><img class=" wp-image-33569 alignright" src="https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3.jpg" alt="" width="532" height="385" srcset="https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3.jpg 1203w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-300x217.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-1024x740.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-768x555.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-315x228.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-554x400.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-745x538.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_3-1140x823.jpg 1140w" sizes="(max-width: 532px) 100vw, 532px" />&#8220;Chi fermerà la lirica?&#8221;, a Livorno la cultura non si ferma e i principali teatri labronici si sono riuniti per collaborare e creare una possibilità concreta di essere ascoltati dal grande pubblico, utilizzando il web come mezzo di diffusione efficace.</p>
<p>Il nuovo stop indetto dal DPCM ha imposto anche al Teatro Goldoni di Livorno un “dietro-front” improvviso su quella che sarebbe stata la prima parte di una nuova stagione teatrale complessa e articolata, da qui nasce l&#8217;esigenza di proporre al pubblico un nuovo format e un nuovo logo, quello di WebOpera, che accompagnerà tutti i percorsi interattivi degli eventi in programma.</p><div class="uninf-contenuto" id="uninf-710323738"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p>Gli appuntamenti non saranno intesi come una sorta di ripiego ad una situazione emergenziale, ma come una forma complementare di fruizione, quanto mai attuale e necessaria, che garantisce agli spettatori di godere gratuitamente della visione di tutti gli spettacoli proposti nel calendario comodamente da casa.</p>
<p>E così “Chi fermerà la lirica?” è la nuova formula per una stagione streaming del Teatro Goldoni di Livorno disponibile a costo zero sul canale Youtube del Teatro Goldoni e su livu.it.</p>
<p>Prendendo in prestito una citazione di un celebre brano dei Pooh &#8220;chi fermerà la musica?&#8221;, proprio per abbattere ogni barriera che spesso separa i gusti e i generi musicali è stato ideato un format che conterrà tre diversi “percorsi lirici” studiati per rendere meno gravosa questa separazione momentanea dai luoghi della cultura, come lo splendido Teatro Goldoni.</p>
<p><strong>7 VOCI </strong></p>
<p><strong>Live streaming, ore 18 </strong></p>
<p>Dal 14 novembre, ogni sabato in diretta sul canale Youtube del Teatro Goldoni e successivamente “on demand” su Livù la web tv del Comune di Livorno (www.livu.it), verrà trasmessa una serie di 7 concerti lirici che vedranno protagonisti 7 artisti di chiara fama sul palcoscenico del Goldoni.</p><div class="uninf-contenuto_2" id="uninf-310082021"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p>Il concerto sarà inserito all’interno di un format video di 52 minuti che comprenderà, oltre al momento musicale, anche l’accoglienza in teatro dell’artista, una breve intervista ed alcune fasi della prova musicale, per raccontare e vivere in modo ancora più completo e coinvolgente l’evento in teatro.<br />
Il video saà successivamente oggetto di montaggio e preparazione in studio e verrà diffuso dalla rete satellitare SKYClassica, Granducato TV e nella sua registrazione audio nella programmazione di Radio Toscana Classica</p>
<p><strong>OPERA BOX </strong></p>
<p><strong>Format teatralmusicale (</strong><strong>On demand)</strong></p>
<p>L’idea generale di OPERA BOX è quella di creare un piccolo ma divertente corto circuito, quella di “fare cinema” con un materiale lirico, dentro un’installazione artistica, montata su un vero palco teatrale.</p>
<p>Per ogni titolo, infatti, verranno montati sul palco grande del Goldoni gli elementi più significativi della scenografia creata per una produzione passata, come quella del Flauto Magico di Lindsay Kemp; questo montaggio ispirato ad uno sguardo vicino a quello dell’installazione d’arte contemporanea, vedrà gli attori livornesi dare vita, nello spazio concreto degli elementi scenografici, alle avventure e peripezie delle quattro trame scelte. Ogni <em>mise en espace</em> verrà quindi registrata e montata con un ritmo incalzante che farà della drammaturgia dello spazio scenico la sua grande costante. On demand tutti i sabato dal 9 al 30 gennaio.</p>
<p><strong>POKER D’OPERA</strong></p>
<p><strong>On demand</strong></p>
<p>Quattro noti attori: Ambra Angiolini, Ubaldo Pantani, Neri Marcorè e Paola Minaccioni, raccontano quattro opere liriche, con un linguaggio semplice adatto a tutte le età e ad ogni tipo di pubblico. Una narrazione originale che dialogherà e si intreccerà con i momenti musicali salienti di ciascun capolavoro tratti da video storici. On demand tutti i sabato dal 6 al 27 febbraio.</p>
<p>Inoltre per celebrare Pietro<strong> Mascagni</strong> nel giorno della sua nascita si propone un racconto teatrale in forma audiovisiva che ripercorre le vicissitudini e la storia del compositore. Attraverso la voce di Michele Crestacci e momenti di incontro con la musica di Pietro Mascagni, entreremo nel paesaggio storico, sociale e culturale dell&#8217;epoca, entreremo nella cornice della storia di Mascagni fino a scoprirne il ritratto umano e artistico.</p>
<p>Ecco il programma della stagione lirica del Goldoni che andrà in scena in diretta streaming e on demand sul canale YouTube del teatro e su livu.it7VOCI (Live streaming, ore 18) proprio da domani <strong>sabato 14 Novembre</strong>:</p>
<ul>
<li>sabato 14 novembre Marco Ciaponi tenore e Laura Pasqualetti pianoforte;</li>
<li>21 novembre Stefano La Colla tenore e Anna Cognetta pianoforte;</li>
<li>28 novembre Valentina Boi soprano e Anna Cognetta pianoforte;</li>
<li>5 dicembre Daniela Cappiello soprano e Flavio Fiorini pianoforte;</li>
<li>12 dicembre Desirée Rancatore soprano e Laura Pasqualetti pianoforte;</li>
<li>19 dicembre Alberto Mastromarino baritono e Flavio Fiorini pianoforte;</li>
<li>22 dicembre Sonia Ganassi mezzosoprano e Silvia Gasperini pianoforte.OPERA BOX (format teatralmusicale, on demand):</li>
<li>9 gennaio Pilar Ternera/NTC presenta IL FLAUTO MAGICO;</li>
<li>16 gennaio: Teatro Trabagai, PAGLIACCi;</li>
<li>23 gennaio Dimitri/Canessa e Garbuggino/Ventriglia IL BARBIERE DI SIVIGLIA;</li>
<li>30 gennaio Centro Artistico Grattacielo e Vertigo IRIS.POKER D’OPERA (on demand):</li>
<li>6 febbraio: AMBRA ANGIOLINI racconta Tosca di G. Puccini;</li>
<li>13 febbraio UBALDO PANTANI racconta L’ elisir d’amore di G. Donizetti;20 febbraio NERI MARCORÈ racconta La traviata di G.</li>
<li>Venerdi 27 febbraio PAOLA MINACCIONI racconta Carmen di G. Bizet .</li>
<li>OMAGGIOA MASCAGNI: lunedì 7 dicembre, ore 21 MASCAGNI Monologo teatra con Michele Crestacci Massimo Signorini fisarmonica regia Alessandro Brucioni.</li>
</ul>
<p>&nbsp;</p>
<p><img class=" wp-image-33565 aligncenter" src="https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1.jpg" alt="" width="525" height="334" srcset="https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1.jpg 1274w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-300x191.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-1024x652.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-768x489.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-315x201.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-554x353.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-745x474.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba-alla-conf-stampa-Goldoni-11Nov20_1-1140x726.jpg 1140w" sizes="(max-width: 525px) 100vw, 525px" /></p>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		<div class="vw-post-tags"><span class="vw-post-tags__title">Tags: </span><a href="https://www.uninfonews.it/tag/lirica/" rel="tag">Lirica</a> <a href="https://www.uninfonews.it/tag/livorno/" rel="tag">livorno</a> <a href="https://www.uninfonews.it/tag/spettacolo/" rel="tag">spettacolo</a> <a href="https://www.uninfonews.it/tag/teatro-goldoni/" rel="tag">teatro Goldoni</a></div>
	</div>

	<div class="vcard hidden">
		<span class="fn">Chiara Sabbatini</span>
		<span class="note">Nata a Livorno il 25/09/1995 e laureata in Scienze dei Beni Culturali all'Università di Pisa. Coltivo da sempre una passione per l'arte e la letteratura, amo il cinema e il teatro e scrivo poesie nel tempo libero. Viaggiare mi affascina e non perdo occasione di ampliare i miei orizzonti. Fare del mio diletto, la giornalista, una professione, sarebbe un sogno che si avvera. Spero di appassionarvi con i miei articoli legati al campo dell'Arte e della Cultura.</span>
		<img src="https://www.uninfonews.it/wp-content/uploads/2018/11/IMG_5431-2.jpg" width="93" height="100" alt="Chiara Sabbatini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>


					</article>

				
				




			<div class="vw-about-author-area">
		<h3>
		About Author			
						<a class="vw-about-author__view-posts vw-button vw-button--small" href="https://www.uninfonews.it/author/chiara-sabbatini/" title="View posts from this author">View Posts</a>
		</h3>
	


	<div class="vw-about-author clearfix vcard">

		<span class="vw-about-author__avatar">
			<img src="https://www.uninfonews.it/wp-content/uploads/2018/11/IMG_5431-2.jpg" width="93" height="100" alt="Chiara Sabbatini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		
		<div class="vw-about-author__info">

			<h5 class="vw-about-author__name fn">Chiara Sabbatini</h5>

			<p class="vw-about-author__bio note">Nata a Livorno il 25/09/1995 e laureata in Scienze dei Beni Culturali all'Università di Pisa. Coltivo da sempre una passione per l'arte e la letteratura, amo il cinema e il teatro e scrivo poesie nel tempo libero. Viaggiare mi affascina e non perdo occasione di ampliare i miei orizzonti. Fare del mio diletto, la giornalista, una professione, sarebbe un sogno che si avvera. Spero di appassionarvi con i miei articoli legati al campo dell'Arte e della Cultura.</p>

						
		</div>
	</div>
</div>

	




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/trump-contraddittorio/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						Trump e l&#8217;importanza del contraddittorio giornalistico					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-33472 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-focus-cultura category-territorio tag-clima tag-climate-change tag-countdown tag-crisi-climatica tag-cultura-2 tag-eventi tag-livorno tag-ted tag-tedxlivorno">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/al-countdown-contro-la-crisi-climatica-partecipa-anche-tedxlivorno/" title="Al &#8220;COUNTDOWN&#8221; contro la crisi climatica partecipa anche TEDxLivorno" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/10/Countdown_social_share_01-315x207.png" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/al-countdown-contro-la-crisi-climatica-partecipa-anche-tedxlivorno/" title="Al &#8220;COUNTDOWN&#8221; contro la crisi climatica partecipa anche TEDxLivorno" rel="bookmark">
			Al &#8220;COUNTDOWN&#8221; contro la crisi climatica partecipa anche TEDxLivorno		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>5 Ottobre 2020</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-33364 post type-post status-publish format-standard has-post-thumbnail hentry category-parla-livorno category-politica category-territorio tag-elezioni tag-elezioni-regionali-2020 tag-livorno tag-politica-2 tag-provincia-di-livorno tag-regione-toscana">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/toscana-a-sinistra-si-presenta-a-livorno/" title="Toscana a Sinistra si presenta a Livorno" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/07/Toscana-a-Sinistra-Livorno-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="Toscana a Sinistra Livorno" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/toscana-a-sinistra-si-presenta-a-livorno/" title="Toscana a Sinistra si presenta a Livorno" rel="bookmark">
			Toscana a Sinistra si presenta a Livorno		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>17 Luglio 2020</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-33248 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-day-life category-le-opinioni category-politica category-territorio tag-black-lives-matters tag-blm tag-livorno tag-proteste tag-razzismo">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/da-livorno-doppio-no-al-razzismo/" title="Da Livorno doppio no al razzismo" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/06/PUGNOCHIUSOBN_VENERDI-e1592228122195-315x207.jpeg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="Black Lives matters" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/da-livorno-doppio-no-al-razzismo/" title="Da Livorno doppio no al razzismo" rel="bookmark">
			Da Livorno doppio no al razzismo		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>15 Giugno 2020</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più visti</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">9.7k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">5.1k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">2.3k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-le-opinioni category-parla-livorno category-politica category-territorio tag-biblioteca tag-bottini-dellolio tag-comune-di-livorno tag-modigliani">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
					Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.8k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-5573 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-africa tag-black-hawk-down tag-clinton tag-esportare-la-democrazia tag-esportazione-della-democrazia tag-graziella-fumagalli tag-guerre-dimenticate tag-ilaria-alpi tag-italia tag-nazioni-unite tag-onu tag-somalia tag-stati-uniti tag-unosom-i tag-unosom-ii">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
				<img width="91" height="61" src="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1.jpg 626w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-300x199.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/04/n_22131_1-284x190.jpg 284w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/guerra-in-somalia-storia-violenza-dimenticata-2/" title="La Guerra in Somalia: storia di una violenza dimenticata" rel="bookmark">
					La Guerra in Somalia: storia di una violenza dimenticata				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.8k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="https://www.uninfonews.it/chi-fermera-la-lirica/" aria-current="page">&#8220;Chi fermerà la lirica?&#8221; il nuovo format della stagione del Teatro Goldoni di Livorno</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/trump-contraddittorio/">Trump e l&#8217;importanza del contraddittorio giornalistico</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/chi-e-giovanni-lindo-ferretti/">Chi è Giovanni Lindo Ferretti?</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/covid-non-esiste/">&#8220;Il covid non esiste&#8221;, il negazionismo spiegato in breve</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/countdown-la-discesa-in-campo-di-ted-contro-il-cambiamento-climatico/">Countdown: La discesa in campo di TED contro il cambiamento climatico</a>
									</li>
					</ul>
		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 15pt;" aria-label="All You Need is Cinema (110 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.915254237288pt;" aria-label="arte (60 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.847457627119pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/bambini/" class="tag-cloud-link tag-link-1312 tag-link-position-4" style="font-size: 8.3559322033898pt;" aria-label="bambini (30 elementi)">bambini</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-5" style="font-size: 11.677966101695pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 13.457627118644pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-7" style="font-size: 15.474576271186pt;" aria-label="Cinema (123 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-8" style="font-size: 9.1864406779661pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-9" style="font-size: 15.474576271186pt;" aria-label="cultura (121 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 9.5423728813559pt;" aria-label="elezioni (38 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-11" style="font-size: 8.5932203389831pt;" aria-label="Europa (31 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-12" style="font-size: 9.3050847457627pt;" aria-label="eventi (36 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-13" style="font-size: 20.220338983051pt;" aria-label="film (305 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-14" style="font-size: 11.084745762712pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-15" style="font-size: 10.728813559322pt;" aria-label="giovani (48 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-16" style="font-size: 11.084745762712pt;" aria-label="Horror (51 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-17" style="font-size: 11.322033898305pt;" aria-label="Informazioni (54 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 9.6610169491525pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-19" style="font-size: 12.152542372881pt;" aria-label="italia (63 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-20" style="font-size: 8.7118644067797pt;" aria-label="letteratura (32 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-21" style="font-size: 12.389830508475pt;" aria-label="libri (67 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-22" style="font-size: 22pt;" aria-label="livorno (432 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 9.1864406779661pt;" aria-label="M5S (35 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-24" style="font-size: 8.5932203389831pt;" aria-label="Matteo Renzi (31 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 20.101694915254pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-26" style="font-size: 11.915254237288pt;" aria-label="Musica (60 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-27" style="font-size: 10.728813559322pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 11.084745762712pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-29" style="font-size: 15pt;" aria-label="Pisa (110 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 12.627118644068pt;" aria-label="Politica (69 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-31" style="font-size: 8.5932203389831pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-32" style="font-size: 9.4237288135593pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-33" style="font-size: 9.6610169491525pt;" aria-label="recensione (39 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-34" style="font-size: 10.491525423729pt;" aria-label="renzi (46 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.7796610169492pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-36" style="font-size: 8.9491525423729pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-37" style="font-size: 13.457627118644pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-38" style="font-size: 10.372881355932pt;" aria-label="Serie tv (45 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 8.3559322033898pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-40" style="font-size: 15.949152542373pt;" aria-label="teatro (133 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-41" style="font-size: 9.5423728813559pt;" aria-label="teatro Goldoni (38 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-42" style="font-size: 12.152542372881pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-43" style="font-size: 9.4237288135593pt;" aria-label="Unione Europea (37 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/universita/" class="tag-cloud-link tag-link-703 tag-link-position-44" style="font-size: 8pt;" aria-label="università (28 elementi)">università</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8.3559322033898pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2020</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/lassociazione/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>I più letti</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-33168 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-territorio">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/05/Spiaggia-castel-sonnino-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">
					Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/spiaggia-del-sonnino-graffi-e-botte-per-il-posto-a-sedere-chiamati-carabinieri/" title="Spiaggia del Sonnino: Graffi e botte per il posto a sedere. Chiamati carabinieri" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-33390 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-focus-cultura tag-armando-punzo tag-compagnia-della-fortezza">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2020/08/8QXzSBQw-554x369.jpeg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/" rel="category tag">Focus Cultura</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/naturae-un-viaggio-oltre-i-limiti/" title="NATURAE. Un viaggio oltre i limiti" rel="bookmark">
					NATURAE. Un viaggio oltre i limiti				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>22 Agosto 2020</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/naturae-un-viaggio-oltre-i-limiti/" title="NATURAE. Un viaggio oltre i limiti" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
<style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2020/11/U.-Pantani_M.-Menicagli_E.-Gamba_Sindaco-Salvetti_-Goldoni-11Nov20_5.jpg" ); } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.uninfonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/chi-fermera-la-lirica\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"f0e531c680","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js'></script>
	</body>

</html>