<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><title>Oscar 2020: tutte le nomination! - Uni Info News</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.uninfonews.it/oscar-2020-tutte-le-nomination/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oscar 2020: tutte le nomination! - Uni Info News" />
<meta property="og:description" content="Nella giornata di ieri sono state finalmente annunciate le attesissime nomination agli Oscar 2020. Tra tutte le nomination svetta Joker, il film di Todd Philips ..." />
<meta property="og:url" content="https://www.uninfonews.it/oscar-2020-tutte-le-nomination/" />
<meta property="og:site_name" content="Uni Info News" />
<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
<meta property="article:tag" content="Nomination" />
<meta property="article:tag" content="Oscar" />
<meta property="article:tag" content="Oscar 2020" />
<meta property="article:section" content="Cinema" />
<meta property="article:published_time" content="2020-01-14T10:55:30+00:00" />
<meta property="fb:app_id" content="623189121096459" />
<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2020/01/OscarNomination.jpg" />
<meta property="og:image:secure_url" content="https://www.uninfonews.it/wp-content/uploads/2020/01/OscarNomination.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="667" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Oscar 2020: tutte le nomination! Feed dei commenti" href="https://www.uninfonews.it/oscar-2020-tutte-le-nomination/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"31966","token":"67da63aaa4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-39463782-10', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.uninfonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=31966' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Foscar-2020-tutte-le-nomination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Foscar-2020-tutte-le-nomination%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.1.4" />

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/oscar-2020-tutte-le-nomination\/"},"url":"https:\/\/www.uninfonews.it\/oscar-2020-tutte-le-nomination\/","headline":"Oscar 2020: tutte le...","datePublished":"2020-01-14T11:55:30+01:00","dateModified":"2020-01-14T11:55:30+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2020\/01\/OscarNomination.jpg","width":1280,"height":667},"articleSection":"Cinema","keywords":"Nomination, Oscar, Oscar 2020","description":"Nella giornata di ieri sono state finalmente annunciate le attesissime nomination agli Oscar 2020. Tra tutte le nomination svetta Joker, il film di Todd Philips che raccoglie 11 nomination. A seguire con 10 nomination ci sono C'era una volta... a Hollywood di Tarantino, 1917 di Sam Mendes e The","author":{"@type":"Person","name":"Alessio Nicolosi","url":"https:\/\/www.uninfonews.it\/author\/alessio-nicolosi\/","image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2014\/03\/DSCN02991-e1396265685624.jpg","height":96,"width":96},"sameAs":["http:\/\/GiulioProfeta","https:\/\/twitter.com\/Giulio Profeta"]}}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8675991046461555",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="alternate" type="application/rss+xml" title="Stories" href="https://www.uninfonews.it/feed/?post_type=amp_story">		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.uninfonews.it/oscar-2020-tutte-le-nomination/amp/"><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-31966 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				15 Gennaio 2020			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12453 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-15522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15522 menu-item-depth-1 sub-menu-item"><a href="https://www.uninfonews.it/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-12463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scienza/" class=" menu-link sub-menu-link"><span>Scienza</span></a></li>
		<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scuola-universita/" class=" menu-link sub-menu-link"><span>Istruzione<span class="menu-description">Student’s Life – Notizie dal mondo della Scuola e dell’Università</span></span></a></li>
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/games/" class=" menu-link sub-menu-link"><span>Games<span class="menu-description">Sony, Microsoft, videogiochi e Nintendo…Il mondo dei games analizzato per voi!</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
		<li id="menu-item-12825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12825 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte</span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Res Publica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/economia/" class=" menu-link sub-menu-link"><span>Economia<span class="menu-description">News dal mondo della finanza e dell’economia</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/tech/" class=" menu-link sub-menu-link"><span>Tech<span class="menu-description">Notizie e curiosità su scienza e tecnologie</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/" >Home</a> » <span class="breadcrumb_last" aria-current="page">Oscar 2020: tutte le nomination!</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cinema/" rel="category tag">Cinema</a></li></ul>				</div>

				<h1 class="page-title">Oscar 2020: tutte le nomination!</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2020-01-14T11:55:30+01:00" title="Published on 14 Gennaio 2020">
					14 Gennaio 2020				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/alessio-nicolosi/" title="View all posts by Alessio Nicolosi">Alessio Nicolosi</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>20 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">3 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-31966 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-nomination tag-oscar tag-oscar-2020">

						
						<div class="vw-post-content entry-content clearfix"><p>Nella giornata di ieri sono state finalmente annunciate le attesissime nomination agli Oscar 2020. Tra tutte le nomination svetta <em>Joker</em>, il film di Todd Philips che raccoglie 11 nomination. A seguire con 10 nomination ci sono <em>C&#8217;era una volta&#8230; a Hollywood</em> di Tarantino, <em>1917</em> di Sam Mendes e <em>The Irishman</em> di Scorsese. Tra gli attori invece il super favorito sembra essere Joaquin Phoenix, fresco vincitore del Golden Globe, mentre tra le donne da segnalare sono le due candidature di Scarlett Johansson, una come miglior attrice protagonista per <em>Storia di un matrimonio</em> e l&#8217;altra da non protagonista per <em>Jojo Rabbit</em>. Ma la sorpresa di queste nomination è sicuramente <em>Parasite</em>, film sudcoreano che si aggiudica ben 6 candidature. Appuntamento allora al 9 Febbraio quando presso il Dolby Theatre di Los Angeles avrà luogo la cerimonia di premiazione.</p>
<p>Di seguito tutte le nomination agli Oscar 2020:</p><div class="uninf-contenuto" id="uninf-668363580"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none; color:blue;"/>
<p><strong>Miglior film</strong><br />
<em>Le Mans 66 &#8211; La grande sfida (Ford v Ferrari)<img class="size-medium wp-image-31968 alignright" src="https://www.uninfonews.it/wp-content/uploads/2020/01/locandina-215x300.jpg" alt="" width="215" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/locandina-215x300.jpg 215w, https://www.uninfonews.it/wp-content/uploads/2020/01/locandina-315x440.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/locandina.jpg 420w" sizes="(max-width: 215px) 100vw, 215px" /><br />
The Irishman<br />
Piccole donne<br />
Jojo Rabbit<br />
Joker<br />
Storia di un matrimonio (Marriage story)<br />
1917<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Parasite</em></p>
<p><strong>Miglior regia</strong><br />
Martin Scorsese, <em>The Irishman</em><br />
Todd Phillips, <em>Joker</em><br />
Sam Mendes, <em>1917</em><br />
Quentin Tarantino, <em>C&#8217;era una volta&#8230; a Hollywood</em><br />
Bon Joon Ho, <em>Parasite</em></p>
<p><strong>Attore protagonista</strong><br />
Joaquin Phoenix <em>Joker</em><br />
Adam Driver <em>Storia di un matrimonio</em><br />
Leonardo DiCaprio <em>C&#8217;era una volta&#8230; a Hollywood</em><br />
Jonathan Pryce <em>I due papi</em><br />
Antonio Banderas <em>Dolor y Gloria</em></p>
<p><strong>Attrice protagonista</strong><br />
Cynthia Erivo <em>Harriett</em><br />
Scarlett Johansson <em>Storia di un matrimonio</em><br />
Saorsie Ronan <em>Piccole donne</em><br />
Charlize Theron <em>Bombshell</em><br />
Renée Zellweger <em>Judy</em></p>
<p><strong>Attrice non protagonista</strong><br />
Kathy Bates <em>Richard Jewell</em><br />
Laura Dern <em>Storia di un matrimonio</em><br />
Scarlett Johansson <em>Jojo Rabbit</em><br />
Margot Robbie <em>Bombshell</em><br />
Florence Pugh <em>Piccole donne</em></p>
<p><strong>Attore non protagonista</strong><br />
Tom Hanks<em> Un amico straordinario</em><br />
Anthony Hopkins<em> I due papi</em><br />
Al Pacino <em>The Irishman</em><br />
Joe Pesci <em>The Irishman</em><br />
Brad Pitt <em>C&#8217;era una volta&#8230; a Hollywood<img class="size-medium wp-image-31970 alignright" src="https://www.uninfonews.it/wp-content/uploads/2020/01/the-irishman-martin-scorsese-203x300.jpg" alt="" width="203" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/the-irishman-martin-scorsese-203x300.jpg 203w, https://www.uninfonews.it/wp-content/uploads/2020/01/the-irishman-martin-scorsese-315x466.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/the-irishman-martin-scorsese-554x820.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/the-irishman-martin-scorsese.jpg 620w" sizes="(max-width: 203px) 100vw, 203px" /></em></p><div class="uninf-contenuto_2" id="uninf-1247021760"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none; color:blue;"/>
<p><strong>Film d&#8217;animazione</strong><br />
<em>Dragon Trainer &#8211; Il mondo nascosto<br />
Toy Story 4<br />
Dov&#8217;è il mio corpo?<br />
Klaus<br />
Missing Link</em></p>
<p><strong>Film straniero</strong><br />
<em>Parasite</em> (Corea del Sud)<br />
<em>Dolor y Gloria</em> (Spagna)<br />
<em>Les Misérables </em>(Francia)<br />
<em>Honeyland</em> (Macedonia del Nord)<br />
<em>Corpus Christi</em> (Polonia)</p>
<p><strong>Sceneggiatura originale</strong><br />
<em>C&#8217;era una volta&#8230; a Hollywood<br />
Storia di un matrimonio<br />
Parasite<br />
Cena con delitto &#8211; Knives Out<br />
1917</em></p>
<p><strong>Sceneggiatura non originale</strong><br />
<em>Jojo Rabbit<br />
Joker<br />
Piccole donne<br />
The Irishman<br />
I due papi</em></p>
<p><strong>Cortometraggio animato</strong><br />
<em>Dcera<br />
Hair Love<br />
Kitbull<br />
Memorable<br />
Sister</em></p>
<p><strong>Documentario</strong><br />
<em>American Factory<img class="size-medium wp-image-31969 alignright" src="https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-210x300.jpg" alt="" width="210" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-210x300.jpg 210w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-717x1024.jpg 717w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-768x1097.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-315x450.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-554x791.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI-745x1064.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/01/D_wu5OvX4AEnSdI.jpg 840w" sizes="(max-width: 210px) 100vw, 210px" /><br />
The Cave<br />
The Edge of Democracy<br />
For Sama<br />
Honeyland</em></p>
<p><strong>Cortometraggio documentario</strong><br />
<em>In the Absence<br />
Learning to skateboard in a warzone<br />
Life Overtakes Me<br />
St. Louis Superman<br />
Walk Run Cha-Cha</em></p>
<p><strong>Cortometraggio</strong><br />
<em>Brotherhood<br />
Nefta Football Club<br />
The Neighbor&#8217;s Widow<br />
Saria<br />
A Sister</em></p>
<p><strong>Colonna sonora</strong><br />
<em>Joker<br />
Piccole donne<br />
Storia di un matrimonio<br />
1917<br />
Star Wars: L&#8217;ascesa di Skywalker</em></p>
<p><strong>Canzone originale</strong><br />
<em>I Can&#8217;t Let You Throw Yourself Away</em> &#8211; Toy Story 4<br />
<em>I&#8217;m Standing With You</em> &#8211; Atto di fede<br />
<em>Into the Unknown</em> &#8211; Frozen II &#8211; Il segreto di Arendelle<br />
<em>Stand Up</em> &#8211; Harriet<br />
<em>(I&#8217;m Gonna) Love Me Again</em> &#8211; Rocketman</p>
<p><strong>Fotografia</strong><br />
<em>1917<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Joker<br />
The Irishman<br />
The Lighthouse</em></p>
<p><strong>Effetti speciali</strong><br />
<em>Avengers: Endgame<br />
The Irishman<br />
Il re leone<br />
1917<br />
Star Wars: L&#8217;ascesa di Skywalker</em></p>
<p><strong>Trucco e acconciature</strong><br />
<em>Bombshell<br />
Joker<br />
Judy<br />
Maleficent &#8211; Signora del Male<img class="size-medium wp-image-31971 alignright" src="https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-300x169.jpg" alt="" width="300" height="169" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-300x169.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-1024x576.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-768x432.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-315x177.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-554x312.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-745x419.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home-1140x641.jpg 1140w, https://www.uninfonews.it/wp-content/uploads/2020/01/coverlg_home.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /><br />
1917</em></p>
<p><strong>Scenografia</strong><br />
<em>The Irishman<br />
1917<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Parasite<br />
Jojo Rabbit</em></p>
<p><strong>Costumi</strong><br />
<em>The Irishman<br />
Joker<br />
Piccole donne<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Jojo Rabbit</em></p>
<p><strong>Montaggio</strong><br />
<em>Le Mans &#8217;66 &#8211; La grande sfida<br />
The Irishman<br />
Parasite<br />
Jojo Rabbit<br />
Joker</em></p>
<p><strong>Sonoro</strong><br />
<em>1917<br />
Le Mans &#8217;66 &#8211; La grande sfida<br />
Joker<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Star Wars: L&#8217;ascesa di Skywalker</em></p>
<p><strong>Montaggio sonoro</strong><br />
<em>1917<br />
Le Mans &#8217;66 &#8211; La grande sfida<br />
Joker<br />
C&#8217;era una volta&#8230; a Hollywood<br />
Ad Astra</em></p>
<p>&nbsp;</p>
<p>Alessio Nicolosi</p>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		<div class="vw-post-tags"><span class="vw-post-tags__title">Tags: </span><a href="https://www.uninfonews.it/tag/nomination/" rel="tag">Nomination</a> <a href="https://www.uninfonews.it/tag/oscar/" rel="tag">Oscar</a> <a href="https://www.uninfonews.it/tag/oscar-2020/" rel="tag">Oscar 2020</a></div>
	</div>

	<div class="vcard hidden">
		<span class="fn">Alessio Nicolosi</span>
		<span class="note"></span>
		<img src="https://www.uninfonews.it/wp-content/uploads/2014/03/DSCN02991-e1396265685624-150x150.jpg" width="100" height="100" alt="Alessio Nicolosi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>


					</article>

				
				




				




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/il-lago-dei-cigni-di-fredy-franzutti-tra-immaginazione-e-storica-rivisitazione/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						Il Lago dei Cigni di Fredy Franzutti tra immaginazione e storica rivisitazione					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-29124 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-academy-awards tag-cinema-tag tag-oscar">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/oscar-2019-tutti-i-vincitori/" title="Oscar 2019, tutti i vincitori" rel="bookmark">
			<img width="315" height="177" src="https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1.jpg 986w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-300x169.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-768x432.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-150x84.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-350x197.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-485x273.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/02/oscar-2019-tv-cerimonia-diretta-sky-tv8_jpg_1200x0_crop_q85-1-655x369.jpg 655w" sizes="(max-width: 315px) 100vw, 315px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/oscar-2019-tutti-i-vincitori/" title="Oscar 2019, tutti i vincitori" rel="bookmark">
			Oscar 2019, tutti i vincitori		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>25 Febbraio 2019</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-26802 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-cinema-tag tag-nomination tag-oscar">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/nomination-oscar-2018/" title="Nomination Oscar 2018" rel="bookmark">
			<img width="315" height="126" src="https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_.jpg 770w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-300x120.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-768x307.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-150x60.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-350x140.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-485x194.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2018/01/oscar-2017_-655x262.jpg 655w" sizes="(max-width: 315px) 100vw, 315px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/nomination-oscar-2018/" title="Nomination Oscar 2018" rel="bookmark">
			Nomination Oscar 2018		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>23 Gennaio 2018</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-24715 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-cinema-tag tag-emma-stone tag-la-la-land tag-oscar">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/oscar-2017-tutti-vincitori/" title="Oscar 2017, tutti i vincitori" rel="bookmark">
			<img width="315" height="126" src="https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_.jpg 770w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-300x120.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-768x307.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-150x60.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-350x140.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-485x194.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2017/01/oscar-2017_-655x262.jpg 655w" sizes="(max-width: 315px) 100vw, 315px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/oscar-2017-tutti-vincitori/" title="Oscar 2017, tutti i vincitori" rel="bookmark">
			Oscar 2017, tutti i vincitori		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>27 Febbraio 2017</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Most Viewed</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-31835 post type-post status-publish format-standard has-post-thumbnail hentry category-dal-mondo category-esteri category-we-care tag-al-sarraj tag-guerra-civile tag-haftar tag-libia tag-putin tag-russia tag-trump tag-usa">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/caos-libico-storia-della-guerra-a-noi-piu-vicina/" title="Caos Libia: storia della guerra a noi più vicina" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-91x91.jpeg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="Fonte: https://www.google.com/url?sa=i&amp;source=images&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwj3_tjtsefmAhWisaQKHYplAEgQjB16BAgBEAM&amp;url=https%3A%2F%2Fmedium.com%2F%40emad_badi%2Fwar-in-tripoli-and-the-lesser-evil-paradigm-a4d80fe59d47&amp;psig=AOvVaw0ahWJv66qYOOiRXunLYiHz&amp;ust=1578139327589423" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-91x91.jpeg 91w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-50x50.jpeg 50w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-315x315.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-554x554.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-745x745.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-928x928.jpeg 928w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/caos-libico-storia-della-guerra-a-noi-piu-vicina/" title="Caos Libia: storia della guerra a noi più vicina" rel="bookmark">
					Caos Libia: storia della guerra a noi più vicina				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">720 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-31818 post type-post status-publish format-standard has-post-thumbnail hentry category-day-life category-le-opinioni category-territorio tag-droga tag-intervista tag-rave tag-rave-party tag-rave-party-trw tag-trw">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/rave-party-intervista/" title="Intervista sul mondo dei Rave Party: &#8220;io giovane mamma &#8216;normale&#8217; sono una raver&#8221;" rel="bookmark">
				<img width="91" height="63" src="https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1.jpg 1072w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-300x209.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-768x535.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-1024x714.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-150x105.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-350x244.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-485x338.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1-655x456.jpg 655w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/rave-party-intervista/" title="Intervista sul mondo dei Rave Party: &#8220;io giovane mamma &#8216;normale&#8217; sono una raver&#8221;" rel="bookmark">
					Intervista sul mondo dei Rave Party: &#8220;io giovane mamma &#8216;normale&#8217; sono una raver&#8221;				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">556 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">516 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-31678 post type-post status-publish format-standard has-post-thumbnail hentry category-day-life category-le-opinioni category-territorio tag-bello-figo tag-livorno tag-opinioni tag-pisa tag-stampa tag-territorio-2 tag-universita tag-video tag-videoclip">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/bello-figo-universita/" title="Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/bello-figo-universita/" title="Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa" rel="bookmark">
					Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">508 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-30950 post type-post status-publish format-standard has-post-thumbnail hentry category-musica category-territorio tag-livorno tag-rave tag-rave-party tag-trw tag-witchtek">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/rave-trw/" title="Witchtek, viaggio nel rave alla ex Trw di Livorno su cui è stato detto di tutto" rel="bookmark">
				<img width="91" height="63" src="https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243.jpg 1072w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-300x209.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-768x535.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-1024x714.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-150x105.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-350x244.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-485x338.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191105_150243-655x456.jpg 655w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/rave-trw/" title="Witchtek, viaggio nel rave alla ex Trw di Livorno su cui è stato detto di tutto" rel="bookmark">
					Witchtek, viaggio nel rave alla ex Trw di Livorno su cui è stato detto di tutto				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">312 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="https://www.uninfonews.it/oscar-2020-tutte-le-nomination/" aria-current="page">Oscar 2020: tutte le nomination!</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/il-lago-dei-cigni-di-fredy-franzutti-tra-immaginazione-e-storica-rivisitazione/">Il Lago dei Cigni di Fredy Franzutti tra immaginazione e storica rivisitazione</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/recensione-de-il-cielo-sopra-il-letto/">Recensione de &#8220;Il cielo sopra il letto&#8221;</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/futurismo-la-nuova-mostra-capofila-di-palazzo-blu/">&#8220;Futurismo&#8221; la nuova mostra capofila di Palazzo Blu</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/goldoni-torna-martedi-14-gennaio-il-lago-dei-cigni-interpretato-dal-balletto-di-mosca-russian-classical/">Goldoni torna martedì 14 gennaio &#8220;Il lago dei Cigni&#8221;, interpretato dal Balletto di Mosca – Russian Classical</a>
									</li>
					</ul>
		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 14.700854700855pt;" aria-label="All You Need is Cinema (103 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.82905982906pt;" aria-label="arte (59 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.871794871795pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/bambini/" class="tag-cloud-link tag-link-1312 tag-link-position-4" style="font-size: 8.3589743589744pt;" aria-label="bambini (30 elementi)">bambini</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-5" style="font-size: 11.709401709402pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 13.504273504274pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-7" style="font-size: 15.059829059829pt;" aria-label="Cinema (111 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-8" style="font-size: 9.1965811965812pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-9" style="font-size: 15.179487179487pt;" aria-label="cultura (113 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 8.8376068376068pt;" aria-label="elezioni (33 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-11" style="font-size: 8.5982905982906pt;" aria-label="Europa (31 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-12" style="font-size: 8.957264957265pt;" aria-label="eventi (34 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-13" style="font-size: 20.205128205128pt;" aria-label="film (302 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-14" style="font-size: 11.111111111111pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-15" style="font-size: 11.111111111111pt;" aria-label="giovani (51 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-16" style="font-size: 10.512820512821pt;" aria-label="Horror (46 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-17" style="font-size: 11.350427350427pt;" aria-label="Informazioni (54 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 9.6752136752137pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-19" style="font-size: 11.948717948718pt;" aria-label="italia (61 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-20" style="font-size: 8.3589743589744pt;" aria-label="letteratura (30 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-21" style="font-size: 12.188034188034pt;" aria-label="libri (63 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-22" style="font-size: 22pt;" aria-label="livorno (426 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 9.1965811965812pt;" aria-label="M5S (35 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-24" style="font-size: 8.7179487179487pt;" aria-label="Matteo Renzi (32 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 20.205128205128pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-26" style="font-size: 11.948717948718pt;" aria-label="Musica (60 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-27" style="font-size: 10.752136752137pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 11.111111111111pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-29" style="font-size: 15.059829059829pt;" aria-label="Pisa (110 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 12.547008547009pt;" aria-label="Politica (68 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-31" style="font-size: 8.5982905982906pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-32" style="font-size: 9.4358974358974pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-33" style="font-size: 9.3162393162393pt;" aria-label="recensione (36 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-34" style="font-size: 10.512820512821pt;" aria-label="renzi (46 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.6752136752137pt;" aria-label="Roma (39 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-36" style="font-size: 8.957264957265pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-37" style="font-size: 13.504273504274pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-38" style="font-size: 9.3162393162393pt;" aria-label="Serie tv (36 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 8.3589743589744pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/sport-2/" class="tag-cloud-link tag-link-1310 tag-link-position-40" style="font-size: 8pt;" aria-label="sport (28 elementi)">sport</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-41" style="font-size: 15.897435897436pt;" aria-label="teatro (132 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-42" style="font-size: 9.1965811965812pt;" aria-label="teatro Goldoni (35 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-43" style="font-size: 12.188034188034pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-44" style="font-size: 9.5555555555556pt;" aria-label="Unione Europea (38 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8.3589743589744pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2019</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Widgetized Area</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-30765 post type-post status-publish format-standard has-post-thumbnail hentry category-i-nostri-eventi">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/convegno-europe-in-my-region-finanziamenti-e-opportunita-di-studio-e-lavoro-in-ambito-europeo/" title="Convegno “Europe in my Region”. Finanziamenti e opportunità di studio e lavoro in ambito europeo" rel="bookmark">
				<img width="91" height="68" src="https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct.jpg 1712w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-300x225.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-768x576.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-1024x769.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-150x113.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-350x263.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-1100x826.jpg 1100w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-485x364.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-655x492.jpg 655w, https://www.uninfonews.it/wp-content/uploads/2019/09/europe_in_my_region_scoglio_della_regina_europe_direct-1439x1080.jpg 1439w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/convegno-europe-in-my-region-finanziamenti-e-opportunita-di-studio-e-lavoro-in-ambito-europeo/" title="Convegno “Europe in my Region”. Finanziamenti e opportunità di studio e lavoro in ambito europeo" rel="bookmark">
					Convegno “Europe in my Region”. Finanziamenti e opportunità di studio e lavoro in ambito europeo				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/convegno-europe-in-my-region-finanziamenti-e-opportunita-di-studio-e-lavoro-in-ambito-europeo/" title="Convegno “Europe in my Region”. Finanziamenti e opportunità di studio e lavoro in ambito europeo" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-30952 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-day-life category-le-opinioni category-politica category-sport tag-balotelli tag-hellas-verona tag-juric tag-lazio tag-nazismo tag-razzismo tag-salvini tag-sboarina">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">
				<img width="91" height="51" src="https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni.jpg 1000w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-300x169.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-768x432.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-150x84.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-350x197.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-485x273.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2019/11/svastica-auto-bastioni-655x369.jpg 655w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">
					VERONA E&#8217; RAZZISTA				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/verona-e-razzista/" title="VERONA E&#8217; RAZZISTA" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-31678 post type-post status-publish format-standard has-post-thumbnail hentry category-day-life category-le-opinioni category-territorio tag-bello-figo tag-livorno tag-opinioni tag-pisa tag-stampa tag-territorio-2 tag-universita tag-video tag-videoclip">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/bello-figo-universita/" title="Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2019/12/bello-figo-nuovo-video-università-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/bello-figo-universita/" title="Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa" rel="bookmark">
					Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/bello-figo-universita/" title="Le polemiche sul nuovo video di Bello Figo all&#8217;Università di Pisa" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-31105 post type-post status-publish format-standard has-post-thumbnail hentry category-arte category-cultura category-territorio tag-arte tag-livorno tag-modigliani tag-mostra tag-museo-della-citta">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2019/11/IMG_20191106_161855.jpg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" rel="category tag">Arte</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/territorio/" rel="category tag">Territorio</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/modigliani-a-livorno-la-mostra-che-vuole-ripagare-il-torto/" title="Modigliani a  Livorno, la mostra che vuole ripagare il torto" rel="bookmark">
					Modigliani a  Livorno, la mostra che vuole ripagare il torto				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>15 Novembre 2019</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/modigliani-a-livorno-la-mostra-che-vuole-ripagare-il-torto/" title="Modigliani a  Livorno, la mostra che vuole ripagare il torto" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2020/01/OscarNomination.jpg" ); } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.uninfonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/oscar-2020-tutte-le-nomination\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"d7ca2beb88","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js'></script>
	</body>

</html>