<!DOCTYPE html>
<html class="no-js" lang="it-IT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<script data-ad-client="ca-pub-8675991046461555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<style id="kirki-css-vars">:root{}</style><title>All you Need is Cinema: I Film da Vedere nella Vita! (#531-535) - Uni Info News</title>
<!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="All you Need is Cinema: I Film da Vedere nella Vita! (#531-535) - Uni Info News" />
<meta property="og:description" content="All you Need is Cinema: I Film da Vedere nella Vita! Ogni giornale, rivista, sito o blog che si rispetti ha una lista dei propri ..." />
<meta property="og:url" content="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535/" />
<meta property="og:site_name" content="Uni Info News" />
<meta property="article:publisher" content="https://www.facebook.com/UniInfoNews" />
<meta property="article:tag" content="All You Need is Cinema" />
<meta property="article:section" content="Focus Cultura" />
<meta property="article:published_time" content="2020-04-05T13:00:03+00:00" />
<meta property="article:modified_time" content="2020-04-05T06:00:09+00:00" />
<meta property="og:updated_time" content="2020-04-05T06:00:09+00:00" />
<meta property="fb:app_id" content="623189121096459" />
<meta property="og:image" content="https://www.uninfonews.it/wp-content/uploads/2020/04/190830-Rothbaum-once-upon-a-time-in-hollywood-tease_quxvyx-1024x576.jpeg" />
<meta property="og:image:secure_url" content="https://www.uninfonews.it/wp-content/uploads/2020/04/190830-Rothbaum-once-upon-a-time-in-hollywood-tease_quxvyx-1024x576.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed" href="https://www.uninfonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; Feed dei commenti" href="https://www.uninfonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uni Info News &raquo; All you Need is Cinema: I Film da Vedere nella Vita! (#531-535) Feed dei commenti" href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.uninfonews.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.uninfonews.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.uninfonews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-theme-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials-theme-flat.css' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials-css'  href='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.uninfonews.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.uninfonews.it/wp-content/themes/moro/css/normalize.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='moro-css'  href='https://www.uninfonews.it/wp-content/themes/moro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='entypo-css'  href='https://www.uninfonews.it/wp-content/themes/moro/fonts/entypo/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/puYNfJHRqryf.css' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.MGJFOwYwNGKw-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.MGJFOwYwNGKw {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.MGJFOwYwNGKw-default,.MGJFOwYwNGKw-ok {	padding: 30px 30px 15px;}.MGJFOwYwNGKw-image {	overflow: hidden;	position: relative;	width: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {	float: right;	width: 50%;	padding: 30px;}.MGJFOwYwNGKw.small {	width: 200px;	margin-left: -140px;}.MGJFOwYwNGKw.medium {	width: 400px;	margin-left: -240px;}.MGJFOwYwNGKw.large {	width: 600px;	margin-left: -340px;}.MGJFOwYwNGKw.xlarge {	width: 800px;	margin-left: -440px;}.close-MGJFOwYwNGKw {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-MGJFOwYwNGKw:hover {	color: #252b37;}.MGJFOwYwNGKw h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.MGJFOwYwNGKw-right h1 {	padding: 0 30px 0 0;	text-align: left;}.MGJFOwYwNGKw p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.MGJFOwYwNGKw p a {	color: #ff6160;}.MGJFOwYwNGKw-right .close-modal,.MGJFOwYwNGKw-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.MGJFOwYwNGKw-right .close-modal:hover,.MGJFOwYwNGKw-footer .close-modal:hover {	background-color: #252b37 !important;}.MGJFOwYwNGKw-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.MGJFOwYwNGKw-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.MGJFOwYwNGKw {		right: 5%;		left: 5%;		max-width: 90%;	}	.MGJFOwYwNGKw-default {		padding: 20px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		width: 100%;		height: 250px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.MGJFOwYwNGKw h1 {		margin-bottom: 10px;		font-size: 20px;	}	.MGJFOwYwNGKw-right h1 {		padding: 0;	}	.MGJFOwYwNGKw p {		margin-bottom: 10px;	}	.close-MGJFOwYwNGKw {		color: #fcfcfc;		background-color: #252b37;	}	.close-MGJFOwYwNGKw:hover {		color: #252b37;		background-color: #fcfcfc;	}	.MGJFOwYwNGKw-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-left {		height: 200px;	}	.MGJFOwYwNGKw-image .MGJFOwYwNGKw-right {		margin-top: 200px;	}	.MGJFOwYwNGKw-footer {		text-align: center;	}	.MGJFOwYwNGKw-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='kirki-styles-css'  href='https://www.uninfonews.it/wp-content/uploads/kirki-css/styles.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/bddFjwaRp99I0c20HJ7JnS8xgeJnY-252RXGvwRIJuMmrjzxu-NSnT_ekwxfbHCFkrXEYLo1FI5ihxKL_UfkbJaA-ZfYLaGr_CIh45tZ1priyC3ejg_EA3U8-4cyUIXwFLKNImD1A",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.uninfonews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"32910","token":"c766bbe045","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39463782-10' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-39463782-10', {"useAmpClientId":true,"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.uninfonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.uninfonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.uninfonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.uninfonews.it/?p=32910' />
<link rel="alternate" type="application/json+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fall-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.uninfonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.uninfonews.it%2Fall-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";</script><meta name="generator" content="Site Kit by Google 1.4.0" />

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.uninfonews.it\/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535\/"},"url":"https:\/\/www.uninfonews.it\/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535\/","headline":"All you Need is Cinema: I Film da Vedere nella Vita!...","datePublished":"2020-04-05T15:00:03+02:00","dateModified":"2020-04-05T08:00:09+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.uninfonews.it\/#organization","name":"Uni Info News","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2020\/04\/190830-Rothbaum-once-upon-a-time-in-hollywood-tease_quxvyx.jpeg","width":2400,"height":1350},"articleSection":"All You Need Is Cinema","keywords":"All You Need is Cinema","description":"All you Need is Cinema: I Film da Vedere nella Vita! Ogni giornale, rivista, sito o blog che si rispetti ha una lista dei propri libri, dischi musicali, dipinti, sport, squadre, animali e persino cioccolatini preferiti, noi di Uninfonews.it non vogliamo essere da meno! Per questo motivo, ogni sabato, il giornale","author":{"@type":"Person","name":"Claudio Fedele","url":"https:\/\/www.uninfonews.it\/author\/claudio-fedele\/","description":"Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. \r\nGrande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.","image":{"@type":"ImageObject","url":"https:\/\/www.uninfonews.it\/wp-content\/uploads\/2016\/10\/14567524_10209731189388790_3271904581907404444_o.jpg","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/twitter.com\/CiciFedele","https:\/\/instagram.com\/claudiofedele93\/"]}}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-8675991046461555",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535/amp/"><link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.uninfonews.it/wp-content/uploads/2019/12/cropped-logo100x100-270x270.png" />
		<script async custom-element="amp-auto-ads"
				src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
		</script>
	</head>
	<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-32910 single-format-standard wp-custom-logo vw-enable-rounded vw-enable-content-rounded vw-enable-sidepanel-scroll vw-enable-inview vw-enable-sticky-featured vw-enable-sticky-sidebar vw-enable-scroll-to-top vw-enable-fitvids vw-enable-content-gallery-lightbox vw-post-layout-page-template-featured-bg-right-sidebar page-template-page-template-featured-bg-right-sidebar">
		<amp-auto-ads type="adsense"
				data-ad-client="ca-pub-8675991046461555">
		</amp-auto-ads>
		<div class="vw-site">

			<div class="vw-top-bar vw-top-bar--menu-text-social  ">
	<div class="vw-bar vw-wrapper">
					<div class="vw-top-bar__today">
				7 Aprile 2020			</div>
		
		<nav class="menu-top-menu-container"><ul id="menu-top-menu" class="vw-menu vw-menu-top clearfix"><li id="menu-item-31357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31357 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/" class=" menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31358 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-31530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31530 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav><div class="vw-top-bar__text"></div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div>			
			<header class="vw-header">
				<div class="vw-wrapper">

					<div class="vw-bar positionrelative">
						
<div class="vw-logo flexfit">
	
	<a href="https://www.uninfonews.it/">

		
			<img class="vw-logo__img" src="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png"  srcset="https://www.uninfonews.it/wp-content/uploads/2018/07/cropped-logo200x200-2.png 1x, https://www.uninfonews.it/wp-content/uploads/2018/07/logo200x200.png 2x"  width="200" height="200" alt="Uni Info News">

		
	</a>

</div>


						<nav class="menu-desktop-container"><ul id="menu-desktop" class="vw-menu vw-menu-main clearfix"><li id="menu-item-12453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12453 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-15522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15522 menu-item-depth-1 sub-menu-item"><a href="https://www.uninfonews.it/territorio/posta-dei-lettori/" class=" menu-link sub-menu-link"><span>Posta dei Lettori</span></a></li>
</ul>
</div>
</li>
<li id="menu-item-12141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12141 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31567" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31567 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12459 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cinema/" class=" menu-link sub-menu-link"><span>Cinema<span class="menu-description">Recensioni, news e curiosità dal mondo del Cinema</span></span></a></li>
		<li id="menu-item-12463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12463 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scienza/" class=" menu-link sub-menu-link"><span>Scienza</span></a></li>
		<li id="menu-item-12461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12461 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/scuola-universita/" class=" menu-link sub-menu-link"><span>Istruzione<span class="menu-description">Student’s Life – Notizie dal mondo della Scuola e dell’Università</span></span></a></li>
		<li id="menu-item-15523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15523 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/games/" class=" menu-link sub-menu-link"><span>Games<span class="menu-description">Sony, Microsoft, videogiochi e Nintendo…Il mondo dei games analizzato per voi!</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31568" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31568 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12462 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/musica/" class=" menu-link sub-menu-link"><span>Musica<span class="menu-description">Musica, la cultura in note</span></span></a></li>
		<li id="menu-item-12825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12825 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/cultura/arte/" class=" menu-link sub-menu-link"><span>Arte</span></a></li>
		<li id="menu-item-12464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12464 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/focus-cultura/biblio/" class=" menu-link sub-menu-link"><span>Libri<span class="menu-description">Libri, racconti e poesie. La cultura delle parole</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12139" class="split-right menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12139 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--columns"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu">
	<li id="menu-item-31571" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31571 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12456 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/politica/" class=" menu-link sub-menu-link"><span>Res Publica<span class="menu-description">La politica in primo piano</span></span></a></li>
		<li id="menu-item-12455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12455 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/economia/" class=" menu-link sub-menu-link"><span>Economia<span class="menu-description">News dal mondo della finanza e dell’economia</span></span></a></li>
		<li id="menu-item-12457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12457 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/sport/" class=" menu-link sub-menu-link"><span>Sport<span class="menu-description">Notizie dal mondo dello Sport</span></span></a></li>
	</ul>
</div>
</li>
	<li id="menu-item-31566" class="hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31566 menu-item-depth-1 sub-menu-item"><a href="#" class=" menu-link sub-menu-link"><span>Column</span></a><div class="sub-menu-wrapper">
	<ul class="sub-menu">
		<li id="menu-item-12458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12458 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/tech/" class=" menu-link sub-menu-link"><span>Tech<span class="menu-description">Notizie e curiosità su scienza e tecnologie</span></span></a></li>
		<li id="menu-item-12452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12452 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/cronaca/" class=" menu-link sub-menu-link"><span>Cronaca<span class="menu-description">News, eventi, fatti e opinioni, in breve: il mondo dell’informazione.</span></span></a></li>
		<li id="menu-item-12140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12140 menu-item-depth-2 sub-menu-item"><a href="https://www.uninfonews.it/le-opinioni/dal-mondo/" class=" menu-link sub-menu-link"><span>Dal Mondo<span class="menu-description">Internazionale, dal mondo, fuori da qui, esteri.</span></span></a></li>
	</ul>
</div>
</li>
</ul>
</div>
</li>
<li id="menu-item-12205" class="eventi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12205 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a><div class="sub-menu-wrapper"></div>
</li>
<li id="menu-item-12144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12144 menu-item-depth-0 main-menu-item vw-mega-item vw-mega-item--regular"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul></nav>

						<div class="vw-header-buttons">

							
							<a class="vw-open-search-button">
								<img src="https://www.uninfonews.it/wp-content/themes/moro/images/if_magnifying-glass_226571.png" alt="Search" width="20">
							</a>

														<a class="vw-open-side-panel-button visiblemobile-inlineblock  ">
								<img class="" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_menu_3324998.png" alt="Open menu" width="20">
							</a>
							
						</div>



					</div>

				</div>
			</header>

<header id="vw_autoid_1" class="page-header hasbg altcategorycolor  ">
	<div class="vw-backdrop fullarea"></div>

	<div class="vw-wrapper clearfix">
		<div class="page-header-inner">

			
				<div class="vw-breadcrumbs vw-breadcrumbs-yoast"><span><span><a href="https://www.uninfonews.it/" >Home</a> » <span class="breadcrumb_last" aria-current="page">All you Need is Cinema: I Film da Vedere nella Vita! (#531-535)</span></span></span></div>
				<div class="post-categories-large">
					<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cinema/all-you-need-is-cinema/" rel="category tag">All You Need Is Cinema</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/cinema/" rel="category tag">Cinema</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/" rel="category tag">Focus Cultura</a></li></ul>				</div>

				<h1 class="page-title">All you Need is Cinema: I Film da Vedere nella Vita! (#531-535)</h1>

				
				<div class="vw-post-meta vw-bar">

	<div>
		
			<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_clock_226587.png" alt="Post date" width="14">
				<time class="vw-post-date updated" datetime="2020-04-05T15:00:03+02:00" title="Published on 5 Aprile 2020">
					5 Aprile 2020				</time>
			</div>



			<div class="vw-post-meta__item">
			
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_head_227585.png" alt="Post author" width="14">
				<a class="vw-post-author" href="https://www.uninfonews.it/author/claudio-fedele/" title="View all posts by Claudio Fedele">Claudio Fedele</a>

			</div>


						<div class="vw-post-meta__item">
				<span class="vw-post-views has-tooltip" title="Post views"><img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_eye_226579.png" alt="Post view" width="14"><span>14 Views</span></span>			</div>
			


						<div class="vw-post-meta__item">
				<img class="vw-imgicon" src="https://www.uninfonews.it/wp-content/themes/moro/images/if_alarm_clock_309102.png" alt="Reading time" width="14">
				<span class="vw-reading-time">6 <span class="vw-reading-time-unit has-tooltip" title="Estimated reading time">minutes</span></span>			</div>
			
		
	</div>
	
</div>

			
		</div>
	</div>
</header>


<div class="vw-gap-small"></div>

<div class="vw-content-area">

	<div class="vw-wrapper clearfix">

		<div class="vw-two-third nopaddingtop">

			<main class="vw-main-content">
				
								
					<article class="vw-main-post post-32910 post type-post status-publish format-standard has-post-thumbnail hentry category-all-you-need-is-cinema category-cinema category-focus-cultura tag-all-you-need-is-cinema-tag">

						
						<div class="vw-post-content entry-content clearfix"><p style="text-align: center"><strong>All you Need is Cinema: I Film da Vedere nella Vita!</strong></p>
<p style="text-align: left">Ogni giornale, rivista, sito o blog che si rispetti ha una lista dei propri libri, dischi musicali, dipinti, sport, squadre, animali e persino cioccolatini preferiti, noi di <strong>Uninfonews.it</strong> non vogliamo essere da meno! Per questo motivo, ogni sabato, il giornale elencherà 5 pellicole che per noi non possono mancare nella vostra cineteca! Ovviamente la numerazione ha un valore del tutto relativo, non pensiate che un lungometraggio in ventiduesima posizione valga meno di uno che è stato inserito nella prima decina; noi non siamo critici e pertanto la nostra iniziativa è quella di fornire a voi, cari lettori, dei titoli, con dei brevi riassunti (o sinossi ufficiali che estrapoleremo dai Blu-ray o da siti specializzati che non ci dimenticheremo di menzionare per diritti di copyright), che riteniamo essenziali per accrescere la vostra/nostra cultura e passione! Non ci sono recensioni qui, né voti (al massimo troverete un link che vi porta ad un articolo fatto da noi se il film inserito si trova nella sezione <b>Cinema</b>), ma solo una normalissima lista che potrete condividere o meno, ma prima di sommergerci dalla critiche in fatto di gusti, fateci almeno provare!</p><div class="uninf-contenuto" id="uninf-1726182261"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p style="text-align: left">Ecco dunque 5 film che la redazione di <strong>Uninfonews.it</strong> vi consiglia! Buona Lettura!</p>
<p>N. #531 &#8211; 535</p>
<p><strong><a href="https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_.jpg"><img class="alignright size-medium wp-image-32913" src="https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-202x300.jpg" alt="" width="202" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-202x300.jpg 202w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-691x1024.jpg 691w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-768x1138.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-315x467.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-554x821.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_-745x1104.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/04/815BZqTNrsL._AC_SL1482_.jpg 1000w" sizes="(max-width: 202px) 100vw, 202px" /></a>531) C&#8217;era una volta a&#8230; Hollywood</strong></p>
<p>Titolo Originale: Once upon a Time in&#8230; Hollywood</p>
<p>Regia: Quentin Tarantino</p>
<p>Interpreti: Leonardo DiCaprio, Brad Pitt, Margot Robbie, Al Pacino, Timothy Olyphant, Emile Hirsch, Zoe Bell, Dakota Fanning, Kurt Russell, Damian Lewis, Michael Madsen, Luke Perry, Julia Butters, Clifton Collins Jr., Scoot McNairy, Nicholas Hammond, Maurice Compte, Damon Herriman, Lew Temple, Margaret Qualley, Spencer Garrett, Austin Butler, Mike Moh, Rafal Zawierucha, Lena Dunham</p><div class="uninf-contenuto_2" id="uninf-1859362883"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-8675991046461555" 
data-ad-slot="8645945854" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/>
<p>Anno: 2019</p>
<p>Trama:</p>
<p><strong>C&#8217;era una volta a&#8230; Hollywood</strong>, il nono film diretto da <strong>Quentin Tarantino</strong>, è ambinatato nella Los Angeles del 1969, e nel mondo del cinema in particolare. Protagonista è <strong>Rick Dalton </strong>(<strong>Leonardo DiCaprio</strong>), un attore con alle spalle il successo arrivato grazie a una serie televisiva western degli anni Cinquanta e una serie di film azzeccati, ma che ora teme che la sua carriera possa essere arrivata al capolinea. Ciò nonostante è restio ad accettare l&#8217;offerta di un produttore di recitare in uno spaghetti western in Europa, ritenendo il progetto non alla sua altezza. Invece, Dalton accetterà la parte del villain in una nuova serie tv western. Al suo fianco c&#8217;è sempre <strong>Cliff Booth</strong> (<strong>Brad Pitt</strong>), che è qualcosa di più del suo stuntman: è anche un autista, e un assistente factotum, e in fondo anche il suo unico vero amico. Anche Cliff fa fatica a trovare nuovi lavori, dopo che si è diffusa la voce che sia stato lui a uccidere sua moglie. Cliff abita in un roulotte assieme al suo pibull, ma passa buona parte del suo tempo a casa di Rick, che si trova in Cielo Drive, sulle colline di Bel-Air: una villa che si trova proprio al fianco di quella da poco presa in affitto dal regista <strong>Roman Polanski </strong>e da sua moglie, la bellissima attrice <strong>Sharon Tate</strong> (<strong>Margot Robbie</strong>).<br />
Le vicende di <strong>Rick e Cliff </strong>e quelle di <strong>Sharon Tate</strong> procederanno in parallelo, fino a quando si incroceranno in maniera inaspettata proprio in una data fatidica. (Fonte Comingsoon.it)</p>
<p><strong><a href="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina.jpg"><img class="size-medium wp-image-32915 alignleft" src="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-210x300.jpg" alt="" width="210" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-210x300.jpg 210w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-315x450.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandina.jpg 420w" sizes="(max-width: 210px) 100vw, 210px" /></a>532) Il Mistero della Casa del Tempo </strong></p>
<p>Titolo Originale: The House with a Clock in its Walls</p>
<p>Regia: Eli Roth<a href="http://www.comingsoon.it/Film/Cast?key=188525"><br />
</a></p>
<p>Interpreti: Jack Black, Cate Blanchett, Owen Vaccaro, Renée Elise Goldsberry, Sunny Suljic, Colleen Camp, Lorena Izzo, Kyle MacLachlan, Charles Green, Perla Middleton, Braxton Bjerken</p>
<p>Anno: 2018</p>
<p>Trama:</p>
<p><strong>Il Mistero della casa del tempo</strong>, il film diretto da Eli Roth, racconta l&#8217;avventura magica e misteriosa di un ragazzino di 10 anni, <strong>Lewis Barnavelt</strong> (<strong>Owen Vaccaro</strong>), che si trasferisce a vivere nella casa vecchia e scricchiolante dell&#8217;eccentrico <strong>zio Jonathan</strong> (<strong>Jack Black</strong>). In questa strana dimora si nasconde un mondo segreto ricco di magie, misteri, streghe e stregoni che si rivelerà quando Lewis scoprirà che suo zio e la sua migliore amica <strong>Mrs Zimmerman</strong> (<strong>Cate Blanchett</strong>) sono due potenti maghi che lo coinvolgeranno in una missione segreta: scoprire l&#8217;origine e il significato del ticchettio di un orologio nascosto da qualche parte nei muri di casa.(Fonte Comingsoon.it)</p>
<p><strong>533) Widows &#8211; Eredità Criminale <a href="https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1.jpg"><img class="alignright size-medium wp-image-32916" src="https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-210x300.jpg" alt="" width="210" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-210x300.jpg 210w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-717x1024.jpg 717w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-768x1097.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-315x450.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-554x791.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1-745x1064.jpg 745w, https://www.uninfonews.it/wp-content/uploads/2020/04/Poster-Ufficiale-1.jpg 992w" sizes="(max-width: 210px) 100vw, 210px" /></a></strong></p>
<p>Titolo Originale: Widows</p>
<p>Regia: Steve McQueen</p>
<p>Interpreti: Elizabeth Debicki, Colin Farrell, Viola Davis, Michelle Rodriguez, Liam Neeson, Jon Bernthal, Robert Duvall, Daniel Kaluuya, Carrie Coon, Garret Dillahunt, Lukas Haas, Jacki Weaver, Brian Tyree Henry, Kevin J. O&#8217;Connor, Manuel Garcia-Rulfo, Michael Harney, Cynthia Erivo, Molly Kunz</p>
<p>Anno: 2018</p>
<p>Trama:</p>
<p><strong>Widows &#8211; Eredità criminale </strong>è un thriller del 2018 diretto da <strong>Steve McQueen</strong>.<br />
Siamo a Chicago: le vedove<strong> Veronica</strong> (<strong>Viola Davis</strong>), <strong>Alice</strong> (<strong>Elizabeth Debicki</strong>), <strong>Linda</strong> (<strong>Michelle Rodriguez</strong>) e <strong>Belle</strong> (<strong>Cynthia Erivo</strong>), apparentemente sembrano non avere nulla in comune. In realtà, a legarle vi è qualcosa di molto forte: una maledetta eredità. I mariti scomparsi, infatti, hanno lasciato alle donne un grosso debito, accumulato dalle loro attività criminali dopo un colpo andato male, nel quale hanno perso la vita.<br />
Nonostante i conflitti e le tensioni, le quattro donne decidono di unirsi e prendere in mano il loro destino. Lo scopo è quello di crearsi un futuro che non dipenda più in nessun modo dal passato criminale dei loro mariti. L’asso nella manica sarà uno dei registri dei loro mariti, nel quale vi è la descrizione dettagliatissima delle rapine attuate e quelle in progettazione. Le donne unite dovranno quindi riuscire a trovare la forza in una sorprendente collaborazione per terminare una volta per tutte quello che i loro mariti defunti non hanno completato, liberandosi definitivamente di fantasmi e scheletri nell&#8217;armadio.(Fonte Comingsoon.it)</p>
<p><strong><a href="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-2.jpg"><img class="size-medium wp-image-32918 alignleft" src="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-2-203x300.jpg" alt="" width="203" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-2-203x300.jpg 203w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-2-315x467.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandina-2.jpg 420w" sizes="(max-width: 203px) 100vw, 203px" /></a>534) I Fratelli Sisters </strong></p>
<p>Titolo Originale: The Sisters Brothers</p>
<p>Regia: Jacques Audiard</p>
<p>Interpreti: Joaquin Phoenix, John C. Reilly, Jake Gyllenhaal, Riz Ahmed, Rutger Hauer, Carol Kane, Creed Bratton, Duncan Lacroix, Jóhannes Haukur Jóhannesson, Niels Arestrup</p>
<p>Anno: 2018</p>
<p>Trama:</p>
<div class="contenuto-scheda-destra col-xs-8">
<div>
<p><strong>I Fratelli Sisters</strong>, il film diretto da Jacques Audiard, è un percorso iniziatico che mette alla prova il legame di fraternità che unisce i &#8216;<strong>Sisters</strong>&#8216;.<br />
Pieno di humour nero e di profondità insospettabili, di personaggi truculenti e avventure memorabili, il western di Audiard riprende i codici del genere per deviarli come un treno impazzito nell&#8217;America della corsa all&#8217;oro.<br />
E&#8217; il 1851 e <strong>Charlie </strong>ed <strong>Eli Sisters</strong> (<strong>Joaquin Phoenix</strong> e <strong>John C. Reilly</strong>) sono due fratelli e assassini, cresciuti in un mondo selvaggio e ostile. Hanno le mani sporche di sangue: sangue di criminali, sangue di vittime innocenti&#8230; sono dei pistoleri e quella è l’unica vita che conoscono. Il più anziano dei due, l’introspettivo Eli continua ad uccidere su commissione insieme al fratello più giovane, ma sogna una vita normale. Il più giovane dei due, Charlie che è un grande bevitore, ha preso entusiasta il controllo del duo nell&#8217;esecuzione dei cruenti mandati. Ciascuno di loro mette però in discussione il metodo dell’altro e la loro vita è un continuo battibecco.<br />
Durante un viaggio nei territori del Nord Ovest, i fratelli Sisters giungono sulle montagne dell’Oregon, poi in un pericoloso bordello nella piccola città di Mayfield e, infine, nella California della febbre dell’oro. Il viaggio metterà a dura prova il legame tra i due fratelli basato sulla loro attività omicida, ma potrebbe anche trasformarsi nel&#8217;’occasione per riscoprire ciò che resta della loro umanità?(Fonte Comingsoon.it)</p>
</div>
</div>
<p><strong><a href="https://www.uninfonews.it/wp-content/uploads/2020/04/locandinapg2.jpg"><img class="alignright size-medium wp-image-32922" src="https://www.uninfonews.it/wp-content/uploads/2020/04/locandinapg2-203x300.jpg" alt="" width="203" height="300" srcset="https://www.uninfonews.it/wp-content/uploads/2020/04/locandinapg2-203x300.jpg 203w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandinapg2-315x467.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/04/locandinapg2.jpg 420w" sizes="(max-width: 203px) 100vw, 203px" /></a>535) Vice &#8211; L&#8217;uomo nell&#8217;Ombra </strong></p>
<p>Titolo Originale: Vice</p>
<p>Regia: Adam McKay</p>
<p>Interpreti: Christian Bale, Amy Adams, Steve Carell, Sam Rockwell, Jesse Plemons, Shea Whigham, Alison Pill, Lily Rabe, Eddie Marsan, Tyler Perry, Justin Kirk, Bill Camp, Fay Masterson, Lisa Gay Hamilton</p>
<p>Anno: 2018</p>
<p>Trama:</p>
<div>
<p><strong>Vice &#8211; L&#8217;uomo nell&#8217;ombra</strong>, è un film diretto da Adam McKay, che racconta la vita di <strong>Dick Cheney</strong> (<strong>Christian Bale</strong>), in particolare della sua ascesa al potere come vicepresidente degli Stati Uniti.<br />
Cheney è un uomo discreto e riservato che dopo un passato segnato dall&#8217;alcolismo, iniziò a lavorare come stagista alla Casa Bianca durante la presidenza di Richard Nixon, ricoprendo ruoli sempre più importanti nelle amministrazioni USA degli ultimi cinquant&#8217;anni.<br />
Nel 1963, dopo aver lasciato Yale a causa del suo abuso di alcool, Cheney lavorava come semplice operaio elettrico nel Wyoming, quando sua moglie <strong>Lynne </strong>(<strong>Amy Adams</strong>) lo convinse a cambiare vita. Cominciando con Nixon, diventò Capo dello Staff con il presidente Ford, passando per cinque mandati del Congresso e conquistando la Segreteria per la Difesa con George Bush Senior.<br />
Guidato dall&#8217;amico e collega <strong>Donald Rumsfeld</strong> (<strong>Steve Carrell</strong>) e sostenuto dalla lealtà della moglie, riuscì a insinuarsi discretamente ed in modo incisivo nel susseguirsi dei differenti governi, fino ad approdare alla vicepresidenza del paese con <strong>George W. Bush</strong> (<strong>Sam Rockwell</strong>), dove di fatto esercitò un potere decisionale quasi totale. In particolare, durante questo incarico, ebbe la capacità di manovrare con abilità e discrezione le decisioni più importanti a livello amministrativo e militare, determinando l&#8217;assetto politico degli Stati Uniti anche degli anni a venire.<br />
Vice &#8211; L&#8217;uomo nell&#8217;ombra, ci propone un punto di vista interno, senza tralasciare i particolari inquietanti e spesso amari che caratterizzano le dinamiche ai vertici del potere. (Fonte Comingsoon.it)</p>
</div>
<p>Appuntamento alla Prossima Settimana!</p>
</div>

						<div class="vw-expand-content"><div class="vw-button">Show Full Content</div></div>



	<div class="vw-bar-sm">
		
		
<div class="vw-post-share vw-post-share--mini"></div>
		<div class="vw-post-tags"><span class="vw-post-tags__title">Tags: </span><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" rel="tag">All You Need is Cinema</a></div>
	</div>

	<div class="vcard hidden">
		<span class="fn">Claudio Fedele</span>
		<span class="note">Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. 
Grande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.</span>
		<img src="https://www.uninfonews.it/wp-content/uploads/2016/10/14567524_10209731189388790_3271904581907404444_o-150x150.jpg" width="100" height="100" alt="Claudio Fedele" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>


					</article>

				
				




			<div class="vw-about-author-area">
		<h3>
		About Author			
						<a class="vw-about-author__view-posts vw-button vw-button--small" href="https://www.uninfonews.it/author/claudio-fedele/" title="View posts from this author">View Posts</a>
		</h3>
	


	<div class="vw-about-author clearfix vcard">

		<span class="vw-about-author__avatar">
			<img src="https://www.uninfonews.it/wp-content/uploads/2016/10/14567524_10209731189388790_3271904581907404444_o-150x150.jpg" width="100" height="100" alt="Claudio Fedele" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />		</span>
		
		<div class="vw-about-author__info">

			<h5 class="vw-about-author__name fn">Claudio Fedele</h5>

			<p class="vw-about-author__bio note">Nato il 6 Febbraio 1993, residente a Livorno. Appassionato di Libri, Videogiochi, Arte e Film. Sostenitore del progetto Uninfonews e gran seguace della corrente dedita al Bunburysmo. Amante della buona musica e finto conoscitore di dipinti Pre-Raffaelliti. <br />
Grande fan di: Stephen King,  J.R.R. Tolkien,  Wu Ming, J.K. Rowling, Charles Dickens e Peter Jackson.</p>

						
		</div>
	</div>
</div>

	




		<div class="vw-post-navigation-area">
		<div class="vw-post-navigation clearfix">
										<a class="vw-post-navigation__previous clearfix" href="https://www.uninfonews.it/per-le-antiche-scale/">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-left"></i></span>
					<h5 class="vw-post-navigation__title">
						<span class="vw-post-navigation__label">Previous</span>
						Per le Antiche Scale					</h5>
				</a>
			
			
										<div class="vw-post-navigation__next vw-post-navigation__no-link clearfix">
					<span class="vw-post-navigation__icon"><i class="vw-icon entypo-chevron-right"></i></span>
					<h5 class="vw-post-navigation__title">
						This is the most recent story.					</h5>
				</div>
			
		</div>
	</div>
	




	
		
			<div class="vw-related-posts">
		
				<h3>Related Posts</h3>

				<div class="vw-gap clearfix"></div>

				
<div id="vw_autoid_2" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_3" class="vw-loop vw-grid-3 gapmedium  ">

		
							
<div id="vw_autoid_4" class="vw-post-box vw-post-small vw-inview post-32641 post type-post status-publish format-standard has-post-thumbnail hentry category-all-you-need-is-cinema category-cinema category-focus-cultura tag-all-you-need-is-cinema-tag tag-cinema-tag">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-526-530/" title="All you Need is Cinema: i film da vedere nella vita! (#526-530)" rel="bookmark">
			<img width="315" height="207" src="https://www.uninfonews.it/wp-content/uploads/2020/03/ready-player-one-vfx-lead-315x207.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-526-530/" title="All you Need is Cinema: i film da vedere nella vita! (#526-530)" rel="bookmark">
			All you Need is Cinema: i film da vedere nella vita! (#526-530)		</a>
	</h3>

	
<div id="vw_autoid_5" class="vw-post-box-meta">


		
					
			<span>29 Marzo 2020</span>
		
		

</div>	
</div>							
<div id="vw_autoid_6" class="vw-post-box vw-post-small vw-inview post-20824 post type-post status-publish format-standard has-post-thumbnail hentry category-all-you-need-is-cinema category-cinema category-focus-cultura tag-all-you-need-is-cinema-tag tag-fi-pi-li-horror-festival tag-film tag-movie">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-film-vedere-nella-vita-521-525/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#521-525)" rel="bookmark">
			<img width="315" height="174" src="https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131.jpg 1600w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-300x166.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-768x425.jpg 768w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-1024x566.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-150x83.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-350x194.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-1100x608.jpg 1100w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-485x268.jpg 485w, https://www.uninfonews.it/wp-content/uploads/2016/04/TERRORE-NELLO-SPAZIO-c-fotogramma-tratto-dalla-pellicola-conservata-presso-la-Cineteca-Nazionale_IMG_7131-655x362.jpg 655w" sizes="(max-width: 315px) 100vw, 315px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-film-vedere-nella-vita-521-525/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#521-525)" rel="bookmark">
			All you Need is Cinema: I Film da Vedere nella Vita! (#521-525)		</a>
	</h3>

	
<div id="vw_autoid_7" class="vw-post-box-meta">


		
					
			<span>23 Aprile 2016</span>
		
		

</div>	
</div>							
<div id="vw_autoid_8" class="vw-post-box vw-post-small vw-inview post-5587 post type-post status-publish format-standard has-post-thumbnail hentry category-all-you-need-is-cinema category-cinema tag-all-you-need-is-cinema-tag tag-cinema-tag tag-movie">

	
	<div class="vw-post-box-thumb">
		
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-vedere-vita-46-50/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#46-50)" rel="bookmark">
			<img width="311" height="207" src="https://www.uninfonews.it/wp-content/uploads/2014/04/credi.jpg" class="attachment-moro_thumb_small_crop size-moro_thumb_small_crop wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2014/04/credi.jpg 2670w, https://www.uninfonews.it/wp-content/uploads/2014/04/credi-300x200.jpg 300w, https://www.uninfonews.it/wp-content/uploads/2014/04/credi-1024x682.jpg 1024w, https://www.uninfonews.it/wp-content/uploads/2014/04/credi-284x190.jpg 284w" sizes="(max-width: 311px) 100vw, 311px" />		</a>

		
	</div>

	
	<h3 class="vw-post-box-title">
		<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-vedere-vita-46-50/" title="All you Need is Cinema: I Film da Vedere nella Vita! (#46-50)" rel="bookmark">
			All you Need is Cinema: I Film da Vedere nella Vita! (#46-50)		</a>
	</h3>

	
<div id="vw_autoid_9" class="vw-post-box-meta">


		
					
			<span>26 Aprile 2014</span>
		
		

</div>	
</div>			
		
	</div>

	
			
	</div>

			</div>

		
	




	



			</main>
	
		</div>

				<div class="vw-sidebar vw-one-third vw-last"><div id="vw_widget_post_tiny-5" class="widget-alt widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Most Viewed</span></h3>
<div id="vw_autoid_10" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_11" class="vw-loop vw-grid-1 gapsmall showrank  ">

		
							
<div id="vw_autoid_12" class="vw-post-box vw-post-tiny vw-inview post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-le-opinioni category-parla-livorno category-politica category-territorio tag-biblioteca tag-bottini-dellolio tag-comune-di-livorno tag-modigliani">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/02/87749265_850444382069329_2626074447953526784_n-1-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/il-vuoto-dei-bottini-se-la-rinascita-e-solo-facciata/" title="Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata" rel="bookmark">
					Il vuoto dei Bottini &#8211; Se la rinascita è solo facciata				</a>
			</h4>

			
<div id="vw_autoid_13" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.7k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_14" class="vw-post-box vw-post-tiny vw-inview post-24174 post type-post status-publish format-standard has-post-thumbnail hentry category-focus-cultura category-scuola-universita category-biblio tag-alessandro-davenia tag-brancaccio tag-cio-che-inferno-non-e tag-davenia tag-don-pino-puglisi tag-educazione tag-larte-di-essere-fragili tag-libri tag-libro tag-palermo tag-scrittori tag-storie">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
				<img width="61" height="91" src="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n.jpg 640w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-200x300.jpg 200w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-150x225.jpg 150w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-350x525.jpg 350w, https://www.uninfonews.it/wp-content/uploads/2017/01/12806240_10153849730161438_6052153572916839419_n-485x728.jpg 485w" sizes="(max-width: 61px) 100vw, 61px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/inferno-davenia/" title="“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione" rel="bookmark">
					“Ciò che inferno non è” &#8211; Alessandro D’Avenia e l’educazione				</a>
			</h4>

			
<div id="vw_autoid_15" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">1.3k Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_16" class="vw-post-box vw-post-tiny vw-inview post-31835 post type-post status-publish format-standard has-post-thumbnail hentry category-dal-mondo category-esteri category-we-care tag-al-sarraj tag-guerra-civile tag-haftar tag-libia tag-putin tag-russia tag-trump tag-usa">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/caos-libico-storia-della-guerra-a-noi-piu-vicina/" title="Caos Libia: storia della guerra a noi più vicina" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-91x91.jpeg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="Fonte: https://www.google.com/url?sa=i&amp;source=images&amp;cd=&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwj3_tjtsefmAhWisaQKHYplAEgQjB16BAgBEAM&amp;url=https%3A%2F%2Fmedium.com%2F%40emad_badi%2Fwar-in-tripoli-and-the-lesser-evil-paradigm-a4d80fe59d47&amp;psig=AOvVaw0ahWJv66qYOOiRXunLYiHz&amp;ust=1578139327589423" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-91x91.jpeg 91w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-50x50.jpeg 50w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-315x315.jpeg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-554x554.jpeg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-745x745.jpeg 745w, https://www.uninfonews.it/wp-content/uploads/2020/01/1_rHcap_ruMWa5wY2bp-V71w-928x928.jpeg 928w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/caos-libico-storia-della-guerra-a-noi-piu-vicina/" title="Caos Libia: storia della guerra a noi più vicina" rel="bookmark">
					Caos Libia: storia della guerra a noi più vicina				</a>
			</h4>

			
<div id="vw_autoid_17" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">966 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_18" class="vw-post-box vw-post-tiny vw-inview post-32062 post type-post status-publish format-standard has-post-thumbnail hentry category-le-opinioni category-serie-tv tag-educazione-sessuale tag-netflix tag-scuola tag-serie-tv tag-sex-education">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/sex-education/" title="Sex Education: parlare di sesso in modo intelligente (no spoiler)" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-554x554.jpg 554w, https://www.uninfonews.it/wp-content/uploads/2020/01/sex-education-maxw-1152-745x745.jpg 745w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/sex-education/" title="Sex Education: parlare di sesso in modo intelligente (no spoiler)" rel="bookmark">
					Sex Education: parlare di sesso in modo intelligente (no spoiler)				</a>
			</h4>

			
<div id="vw_autoid_19" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">958 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_20" class="vw-post-box vw-post-tiny vw-inview post-32583 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-serie-tv tag-cinema-tag tag-netflix tag-serie-tv tag-sky-atlantic">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/serie-tv-848x500-1-315x315.jpg 315w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/serie-tv-da-vedere/" title="40 serie tv da vedere almeno una volta nella vita" rel="bookmark">
					40 serie tv da vedere almeno una volta nella vita				</a>
			</h4>

			
<div id="vw_autoid_21" class="vw-post-box-meta">


		
		
			<span><span class="vw-post-views">936 Views</span></span>
		
		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div></div>
		
	</div>
</div>

			<footer class="vw-footer"><div class="vw-footer-sidebars clearfix"><div class="vw-wrapper"><aside class="vw-one-third"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Il progetto in breve</span></h3>			<div class="textwidget"><p><img class="alignleft wp-image-27660 size-full" src="https://www.uninfonews.it/wp-content/uploads/2018/07/logo100x100.png" alt="" width="100" height="100" /></p>
<p>&nbsp;</p>
<p>Uni<strong> Info News</strong> è un sito di informazione fondato il 5 aprile 2013. La nostra struttura è aperta e indipendente, slegata da ogni logica editoriale o partitica; all&#8217;interno scrivono ragazzi di diverso orientamento politico senza alcun condizionamento.</p>
<p>Il nostro obiettivo è quello di creare un sito di informazione ad ampio raggio, gestito da ragazzi di diverse realtà territoriali in <strong>piena libertà</strong> e senza alcun vincolo editoriale.</p>
</div>
		</div></aside><aside class="vw-one-third">		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="https://www.uninfonews.it/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535/" aria-current="page">All you Need is Cinema: I Film da Vedere nella Vita! (#531-535)</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/per-le-antiche-scale/">Per le Antiche Scale</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/men-in-black-international/">Men in Black: International</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/altered-carbon-recensione/">Altered Carbon: cogito ergo&#8230;cogito</a>
									</li>
											<li>
					<a href="https://www.uninfonews.it/carnival-row-recensione-no-spoiler/">Carnival Row – Recensione (no spoiler)</a>
									</li>
					</ul>
		</div></aside><aside class="vw-one-third vw-last"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Tag</span></h3><div class="tagcloud"><a href="https://www.uninfonews.it/tag/all-you-need-is-cinema-tag/" class="tag-cloud-link tag-link-1372 tag-link-position-1" style="font-size: 14.762711864407pt;" aria-label="All You Need is Cinema (105 elementi)">All You Need is Cinema</a>
<a href="https://www.uninfonews.it/tag/arte/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 11.796610169492pt;" aria-label="arte (59 elementi)">arte</a>
<a href="https://www.uninfonews.it/tag/a-tutta-b/" class="tag-cloud-link tag-link-5428 tag-link-position-3" style="font-size: 10.847457627119pt;" aria-label="a tutta b (49 elementi)">a tutta b</a>
<a href="https://www.uninfonews.it/tag/bambini/" class="tag-cloud-link tag-link-1312 tag-link-position-4" style="font-size: 8.3559322033898pt;" aria-label="bambini (30 elementi)">bambini</a>
<a href="https://www.uninfonews.it/tag/biglietti/" class="tag-cloud-link tag-link-4001 tag-link-position-5" style="font-size: 11.677966101695pt;" aria-label="Biglietti (58 elementi)">Biglietti</a>
<a href="https://www.uninfonews.it/tag/calcio/" class="tag-cloud-link tag-link-124 tag-link-position-6" style="font-size: 13.457627118644pt;" aria-label="Calcio (82 elementi)">Calcio</a>
<a href="https://www.uninfonews.it/tag/cinema-tag/" class="tag-cloud-link tag-link-398 tag-link-position-7" style="font-size: 15.35593220339pt;" aria-label="Cinema (119 elementi)">Cinema</a>
<a href="https://www.uninfonews.it/tag/contest-fotografico/" class="tag-cloud-link tag-link-4688 tag-link-position-8" style="font-size: 9.1864406779661pt;" aria-label="Contest Fotografico (35 elementi)">Contest Fotografico</a>
<a href="https://www.uninfonews.it/tag/cultura-2/" class="tag-cloud-link tag-link-292 tag-link-position-9" style="font-size: 15.237288135593pt;" aria-label="cultura (117 elementi)">cultura</a>
<a href="https://www.uninfonews.it/tag/elezioni/" class="tag-cloud-link tag-link-32 tag-link-position-10" style="font-size: 9.5423728813559pt;" aria-label="elezioni (38 elementi)">elezioni</a>
<a href="https://www.uninfonews.it/tag/europa/" class="tag-cloud-link tag-link-359 tag-link-position-11" style="font-size: 8.9491525423729pt;" aria-label="Europa (34 elementi)">Europa</a>
<a href="https://www.uninfonews.it/tag/eventi/" class="tag-cloud-link tag-link-291 tag-link-position-12" style="font-size: 9.1864406779661pt;" aria-label="eventi (35 elementi)">eventi</a>
<a href="https://www.uninfonews.it/tag/film/" class="tag-cloud-link tag-link-169 tag-link-position-13" style="font-size: 20.101694915254pt;" aria-label="film (302 elementi)">film</a>
<a href="https://www.uninfonews.it/tag/fotografia/" class="tag-cloud-link tag-link-336 tag-link-position-14" style="font-size: 11.084745762712pt;" aria-label="fotografia (51 elementi)">fotografia</a>
<a href="https://www.uninfonews.it/tag/giovani/" class="tag-cloud-link tag-link-853 tag-link-position-15" style="font-size: 10.966101694915pt;" aria-label="giovani (50 elementi)">giovani</a>
<a href="https://www.uninfonews.it/tag/horror/" class="tag-cloud-link tag-link-433 tag-link-position-16" style="font-size: 10.610169491525pt;" aria-label="Horror (47 elementi)">Horror</a>
<a href="https://www.uninfonews.it/tag/informazioni/" class="tag-cloud-link tag-link-2804 tag-link-position-17" style="font-size: 11.322033898305pt;" aria-label="Informazioni (54 elementi)">Informazioni</a>
<a href="https://www.uninfonews.it/tag/intervista/" class="tag-cloud-link tag-link-39 tag-link-position-18" style="font-size: 9.6610169491525pt;" aria-label="intervista (39 elementi)">intervista</a>
<a href="https://www.uninfonews.it/tag/italia/" class="tag-cloud-link tag-link-26 tag-link-position-19" style="font-size: 12.271186440678pt;" aria-label="italia (65 elementi)">italia</a>
<a href="https://www.uninfonews.it/tag/letteratura/" class="tag-cloud-link tag-link-469 tag-link-position-20" style="font-size: 8.3559322033898pt;" aria-label="letteratura (30 elementi)">letteratura</a>
<a href="https://www.uninfonews.it/tag/libri/" class="tag-cloud-link tag-link-102 tag-link-position-21" style="font-size: 12.271186440678pt;" aria-label="libri (65 elementi)">libri</a>
<a href="https://www.uninfonews.it/tag/livorno/" class="tag-cloud-link tag-link-45 tag-link-position-22" style="font-size: 22pt;" aria-label="livorno (432 elementi)">livorno</a>
<a href="https://www.uninfonews.it/tag/m5s/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 9.1864406779661pt;" aria-label="M5S (35 elementi)">M5S</a>
<a href="https://www.uninfonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-647 tag-link-position-24" style="font-size: 8.7118644067797pt;" aria-label="Matteo Renzi (32 elementi)">Matteo Renzi</a>
<a href="https://www.uninfonews.it/tag/movie/" class="tag-cloud-link tag-link-417 tag-link-position-25" style="font-size: 20.101694915254pt;" aria-label="Movie (299 elementi)">Movie</a>
<a href="https://www.uninfonews.it/tag/musica/" class="tag-cloud-link tag-link-3420 tag-link-position-26" style="font-size: 11.915254237288pt;" aria-label="Musica (60 elementi)">Musica</a>
<a href="https://www.uninfonews.it/tag/opera/" class="tag-cloud-link tag-link-1461 tag-link-position-27" style="font-size: 10.728813559322pt;" aria-label="Opera (48 elementi)">Opera</a>
<a href="https://www.uninfonews.it/tag/pd/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 11.084745762712pt;" aria-label="Pd (52 elementi)">Pd</a>
<a href="https://www.uninfonews.it/tag/pisa/" class="tag-cloud-link tag-link-707 tag-link-position-29" style="font-size: 15pt;" aria-label="Pisa (110 elementi)">Pisa</a>
<a href="https://www.uninfonews.it/tag/politica-2/" class="tag-cloud-link tag-link-125 tag-link-position-30" style="font-size: 12.745762711864pt;" aria-label="Politica (72 elementi)">Politica</a>
<a href="https://www.uninfonews.it/tag/pubblicazione-online/" class="tag-cloud-link tag-link-1324 tag-link-position-31" style="font-size: 8.5932203389831pt;" aria-label="pubblicazione online (31 elementi)">pubblicazione online</a>
<a href="https://www.uninfonews.it/tag/racconto-breve/" class="tag-cloud-link tag-link-735 tag-link-position-32" style="font-size: 9.4237288135593pt;" aria-label="racconto breve (37 elementi)">racconto breve</a>
<a href="https://www.uninfonews.it/tag/recensione/" class="tag-cloud-link tag-link-101 tag-link-position-33" style="font-size: 9.4237288135593pt;" aria-label="recensione (37 elementi)">recensione</a>
<a href="https://www.uninfonews.it/tag/renzi/" class="tag-cloud-link tag-link-646 tag-link-position-34" style="font-size: 10.491525423729pt;" aria-label="renzi (46 elementi)">renzi</a>
<a href="https://www.uninfonews.it/tag/roma/" class="tag-cloud-link tag-link-273 tag-link-position-35" style="font-size: 9.7796610169492pt;" aria-label="Roma (40 elementi)">Roma</a>
<a href="https://www.uninfonews.it/tag/serie-a/" class="tag-cloud-link tag-link-568 tag-link-position-36" style="font-size: 8.9491525423729pt;" aria-label="Serie A (34 elementi)">Serie A</a>
<a href="https://www.uninfonews.it/tag/serie-b/" class="tag-cloud-link tag-link-3554 tag-link-position-37" style="font-size: 13.457627118644pt;" aria-label="serie b (82 elementi)">serie b</a>
<a href="https://www.uninfonews.it/tag/serie-tv/" class="tag-cloud-link tag-link-815 tag-link-position-38" style="font-size: 10.135593220339pt;" aria-label="Serie tv (43 elementi)">Serie tv</a>
<a href="https://www.uninfonews.it/tag/siria/" class="tag-cloud-link tag-link-228 tag-link-position-39" style="font-size: 8.3559322033898pt;" aria-label="Siria (30 elementi)">Siria</a>
<a href="https://www.uninfonews.it/tag/teatro/" class="tag-cloud-link tag-link-162 tag-link-position-40" style="font-size: 15.949152542373pt;" aria-label="teatro (133 elementi)">teatro</a>
<a href="https://www.uninfonews.it/tag/teatro-goldoni/" class="tag-cloud-link tag-link-161 tag-link-position-41" style="font-size: 9.4237288135593pt;" aria-label="teatro Goldoni (37 elementi)">teatro Goldoni</a>
<a href="https://www.uninfonews.it/tag/teatro-verdi/" class="tag-cloud-link tag-link-3449 tag-link-position-42" style="font-size: 12.152542372881pt;" aria-label="Teatro Verdi (64 elementi)">Teatro Verdi</a>
<a href="https://www.uninfonews.it/tag/unione-europea/" class="tag-cloud-link tag-link-98 tag-link-position-43" style="font-size: 9.6610169491525pt;" aria-label="Unione Europea (39 elementi)">Unione Europea</a>
<a href="https://www.uninfonews.it/tag/universita/" class="tag-cloud-link tag-link-703 tag-link-position-44" style="font-size: 8pt;" aria-label="università (28 elementi)">università</a>
<a href="https://www.uninfonews.it/tag/writers-wednesday-tag/" class="tag-cloud-link tag-link-1289 tag-link-position-45" style="font-size: 8.3559322033898pt;" aria-label="writers wednesday (30 elementi)">writers wednesday</a></div>
</div></aside></div></div><div class="vw-bottom-bar vw-bottom-bar--text-social   clearfix">
	<div class="vw-bar vw-wrapper">
		<div class="vw-bottom-bar__text">Uni Info News - Copyright 2020</div><div class="vw-social-links "><a class="url" href="https://www.facebook.com/UniInfoNews/" title="Facebook"><i class="vw-icon entypo-facebook-2"></i></a><a class="url" href="https://www.instagram.com/uninfonews/" title="Instagram"><i class="vw-icon entypo-instagram"></i></a><a class="url" href="https://twitter.com/UniInfoNews" title="Twitter"><i class="vw-icon entypo-twitter"></i></a><a class="url" href="https://www.linkedin.com/company/uni-info-news/" title="Linkedin"><i class="vw-icon entypo-linkedin"></i></a></div>	</div>
</div></footer>			
		</div>

		<div class="vw-side-panel">

	<div class="vw-side-panel__drawer vw-side-panel__drawer--right">

		<div class="vw-side-panel__drawer-inner">



		
			




						
				
					<div class="vw-slide-menu">
						<div class="vw-slide-menu__main">
							<nav class="menu-mobile-container"><ul id="menu-mobile" class="vw-menu vw-menu-mobile clearfix"><li id="menu-item-31546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31546 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/focus-cultura/" class=" menu-link main-menu-link"><span>Focus Cultura</span></a></li>
<li id="menu-item-31547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31547 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/i-nostri-eventi/" class=" menu-link main-menu-link"><span>I Nostri Eventi</span></a></li>
<li id="menu-item-31548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31548 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/le-opinioni/" class=" menu-link main-menu-link"><span>Le Opinioni</span></a></li>
<li id="menu-item-31549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31549 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/territorio/" class=" menu-link main-menu-link"><span>Territorio</span></a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31576 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/il-progetto-uin/" class=" menu-link main-menu-link"><span>Il progetto</span></a></li>
<li id="menu-item-31550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31550 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/redazione/" class=" menu-link main-menu-link"><span>Redazione</span></a></li>
<li id="menu-item-31551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31551 menu-item-depth-0 main-menu-item"><a href="https://www.uninfonews.it/contatti/" class=" menu-link main-menu-link"><span>Contatti</span></a></li>
</ul></nav>						</div>

						<div class="vw-slide-menu__sub">
							<div class="vw-slide-menu__close"><span><i class="vw-icon entypo-chevron-left"></i> Back</span></div>
							<div class="vw-menu-mobile"></div>
						</div>
					</div>





										
									<div class="vw-mobile-sidebar">
						<div id="vw_widget_post_tiny-4" class="widget widget_vw_widget_post_tiny"><h3 class="widget-title"><span>Widgetized Area</span></h3>
<div id="vw_autoid_22" class="vwcb-blog-grid clearfix   ">

	
	




	
	<div id="vw_autoid_23" class="vw-loop vw-grid-1 gapsmall  ">

		
							
<div id="vw_autoid_24" class="vw-post-box vw-post-tiny vw-inview post-32478 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-day-life category-politica category-scienza tag-cina tag-codogno tag-contagio tag-coronavirus tag-emergenza tag-italia tag-medico tag-misure-di-contenimento tag-sanita tag-wuhan">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/coronavirus-fate-un-favore-ai-vostri-cari/" title="Coronavirus: fate un favore ai vostri cari e responsabilizzatevi" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/coronanuova-1200-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/coronanuova-1200-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/coronanuova-1200-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/coronanuova-1200-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/03/coronanuova-1200-554x554.jpg 554w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/coronavirus-fate-un-favore-ai-vostri-cari/" title="Coronavirus: fate un favore ai vostri cari e responsabilizzatevi" rel="bookmark">
					Coronavirus: fate un favore ai vostri cari e responsabilizzatevi				</a>
			</h4>

			
<div id="vw_autoid_25" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/coronavirus-fate-un-favore-ai-vostri-cari/" title="Coronavirus: fate un favore ai vostri cari e responsabilizzatevi" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_26" class="vw-post-box vw-post-tiny vw-inview post-30881 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-biblio tag-avventura tag-cultura-2 tag-eredita tag-libri tag-mistero tag-montagna tag-racconto tag-romanzo tag-sotrie-brevi">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/eredita-storie-brevi-5/" title="L&#8217;eredità (parte 5) &#8211; Le storie brevi di Uni Info News" rel="bookmark">
				<img width="91" height="51" src="https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6.png" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="" srcset="https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6.png 712w, https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6-300x169.png 300w, https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6-150x84.png 150w, https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6-350x197.png 350w, https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6-485x272.png 485w, https://www.uninfonews.it/wp-content/uploads/2019/10/cartoline-6-655x368.png 655w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/eredita-storie-brevi-5/" title="L&#8217;eredità (parte 5) &#8211; Le storie brevi di Uni Info News" rel="bookmark">
					L&#8217;eredità (parte 5) &#8211; Le storie brevi di Uni Info News				</a>
			</h4>

			
<div id="vw_autoid_27" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/eredita-storie-brevi-5/" title="L&#8217;eredità (parte 5) &#8211; Le storie brevi di Uni Info News" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>							
<div id="vw_autoid_28" class="vw-post-box vw-post-tiny vw-inview post-32635 post type-post status-publish format-standard has-post-thumbnail hentry category-posta-dei-lettori category-politica">
	<div class="vw-post-box__inner vw-bar">
	
		
		<div class="vw-post-box-thumb">
			
			<a href="https://www.uninfonews.it/una-guerra-senza-bombe/" title="Una guerra senza bombe" rel="bookmark">
				<img width="91" height="91" src="https://www.uninfonews.it/wp-content/uploads/2020/03/IMG_3945_68639016-91x91.jpg" class="attachment-moro_thumb_tiny_square size-moro_thumb_tiny_square wp-post-image" alt="Coronavirus camion esercito Bergamo" srcset="https://www.uninfonews.it/wp-content/uploads/2020/03/IMG_3945_68639016-91x91.jpg 91w, https://www.uninfonews.it/wp-content/uploads/2020/03/IMG_3945_68639016-50x50.jpg 50w, https://www.uninfonews.it/wp-content/uploads/2020/03/IMG_3945_68639016-315x315.jpg 315w, https://www.uninfonews.it/wp-content/uploads/2020/03/IMG_3945_68639016-554x554.jpg 554w" sizes="(max-width: 91px) 100vw, 91px" />			</a>

		</div>

		
		<div class="vw-post-box__content">

			<h4 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/una-guerra-senza-bombe/" title="Una guerra senza bombe" rel="bookmark">
					Una guerra senza bombe				</a>
			</h4>

			
<div id="vw_autoid_29" class="vw-post-box-meta">


		
		
			<a class="vw-post-box-readmore" href="https://www.uninfonews.it/una-guerra-senza-bombe/" title="Una guerra senza bombe" rel="bookmark">Read More</a>

		

</div>
		</div>

	</div>

</div>			
		
	</div>

	
			
	</div>

</div>					</div>
					




									</div>

		<div class="vw-side-panel__close">
			<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close@2x.png 2x" alt="Close">
		</div>

		
	</div>
	
</div>		
		<div class="vw-more-story">

	<h4 class="vw-more-story__title">NEXT STORY</h4>
	
	<span class="vw-more-story__close-button">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</span>

			
<div id="vw_autoid_30" class="vw-post-box vw-post-poster altcategorycolorvw-inview post-31084 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-biblio tag-aism tag-cultura-2 tag-iniziative tag-libri tag-vite-di-carta">

	<div class="vw-post-box__inner">

		<div class="vw-post-box__bg fullarea" style=" background-image: url( &quot;https://www.uninfonews.it/wp-content/uploads/2019/11/75519345_10215512579429503_2274985872510156800_o.jpg&quot; ); background-position: center;"></div>

		<div class="vw-dimmed-bg-top-bottom   fullarea"></div>
	
		<div class="vw-post-box__content">

			<ul class="post-categories">
	<li><a href="https://www.uninfonews.it/focus-cultura/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://www.uninfonews.it/focus-cultura/biblio/" rel="category tag">Libri</a></li></ul>
			<h3 class="vw-post-box-title">
				<a href="https://www.uninfonews.it/presentazione-del-libro-vite-di-carta-di-simone-pancotti/" title="Presentazione del libro &#8220;Vite di Carta&#8221; di Simone Pancotti" rel="bookmark">
					Presentazione del libro &#8220;Vite di Carta&#8221; di Simone Pancotti				</a>
			</h3>

			
<div id="vw_autoid_31" class="vw-post-box-meta">


		
					
			<span>11 Novembre 2019</span>
		
		

</div>
		</div>

		<a class="fullarea" href="https://www.uninfonews.it/presentazione-del-libro-vite-di-carta-di-simone-pancotti/" title="Presentazione del libro &#8220;Vite di Carta&#8221; di Simone Pancotti" rel="bookmark"></a>

	</div>

</div>	
</div>


		<!-- Search panel -->
<form role="search" method="get" class="vw-search-panel" action="https://www.uninfonews.it/">

	<div class="vw-search-panel__inner">
		<input type="search" class="vw-search-panel__input" placeholder="Search &hellip;" value="" name="s" />
		<span class='vw-search-panel__input-highlight'></span>
	</div>

	<div class="vw-search-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-thin-white@2x.png 2x" alt="Close">
	</div>
</form>
<!-- /Search panel -->
		<div class="vw-share-panel">

	<div class="vw-share-panel__close">
		<img src="https://www.uninfonews.it/wp-content/themes/moro/images/close-white.png" srcset="https://www.uninfonews.it/wp-content/themes/moro/images/close-white@2x.png 2x" alt="Close">
	</div>

	<div class="vw-share-panel__icons">

		<div class="vw-post-share"></div>
	
	</div>
	
</div>		
		<div id="egUsstrCxKLT" class="MGJFOwYwNGKw" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 50,164,206,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"MGJFOwYwNGKw-default\">\n\t<h1 style=\"\">Adblocker rilevato!<\/h1>\n\t<p>Abbiamo rilevato che stai utilizzando AdBlock Plus o altri software di blocco degli annunci che impediscono il caricamento completo della pagina.<\/p>\n<p>Non abbiamo Flash, suoni fastidiosi o annunci popup. Non implementiamo questi fastidiosi tipi di annunci!<\/p>\n<p>Abbiamo bisogno degli annunci per far funzionare il sito e quasi tutto proviene dalla nostra pubblicit\u00e0 online.<\/p>\n<p>Aggiungi www.uninfonews.it alla tua lista bianca di blocco degli annunci o disabilita il tuo software di blocco degli annunci.<\/p>\n<\/div>\n<a class=\"close-modal close-MGJFOwYwNGKw\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza. Continuando a navigare o facendo clic su accetta, acconsenti all'utilizzo.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a>. Per disabilitarli, leggi come fare: <a href='https://www.uninfonews.it/privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Leggi di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.uninfonews.it/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <style id='moro-custom-css-inline-css' type='text/css'>
#vw_autoid_1 {  background-image: url( "https://www.uninfonews.it/wp-content/uploads/2020/04/190830-Rothbaum-once-upon-a-time-in-hollywood-tease_quxvyx.jpeg" ); } 
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.uninfonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moro_social_share_config = {"sharing_url":"https:\/\/www.uninfonews.it\/all-you-need-is-cinema-i-film-da-vedere-nella-vita-531-535\/","sharing_buttons":["facebook","twitter","linkedin","email"],"sharing_show_label":"","sharing_show_count":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/social-share.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/social-share/jssocials/jssocials.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/fancybox/jquery.fancybox.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery-superfish/supersubs.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/tippyjs/tippy.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"3e99bd3d22","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/uploads/HqHnIbGTJnFH/NxCBdnXLFnek.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/plugins/moro-toolkit/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Barlow:700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai', 'Hind:400,300,700,300,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/waypoint/shortcuts/sticky.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_config = {"is_rtl":"","ajaxurl":"https:\/\/www.uninfonews.it\/wp-admin\/admin-ajax.php"};
var vw_lang = {"all_posts_loaded":"All posts are already loaded!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.uninfonews.it/wp-content/themes/moro/js/main.js'></script>
	</body>

</html>